




<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"><!--<![endif]-->

<head>
        <link rel="alternate" type="application/rss+xml" href="https://www.lesacdechips.com/incroyable/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">


    <title>Un député britannique mange ses crottes de nez en plein débat sur le Brexit | Le Sac de chips</title>

        <meta name="description" content="Le plus incroyable de l'actualité locale et planétaire. Vidéos virales, étrangetés et nouvelles touchantes. Venez voir ça!">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
    <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/0804efc5-9755-48f6-b55b-0d4e2e670825_favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="144×144"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a45c223e-fb41-464d-b348-f03cb82119ef_sdc_144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114×114"
          href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/ad543265-0133-4889-a2df-110b1f86a538_sdc_114.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/7ca8e13f-01f0-4f4f-9aea-c6bd4359af30_sdc_57.png"/>

    <meta name="robots" content="index, follow"/>

    <meta name="google-site-verification" content=""/>

        <meta name="news_keywords" content=""/>

    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4193/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_LeSacDeChips_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Le Sac de chips" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Un député britannique mange ses crottes de nez en plein débat sur le Brexit" />
        <meta property="og:description" content="Miam! " />
        <meta property="og:url" content="https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit" />
        <meta property="og:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/90c8944a-fa77-407a-a934-527614c26637_JDX-2x1_WEB.jpg?size=1200&quality=80&version=1" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="600" />
        <meta property="og:image:alt" content="Un député britannique mange ses crottes de nez " />
        <meta property="article:section" content="Incroyable" />
        <meta property="article:published_time" content="2019-09-04 11:53:15" />
        <meta property="article:modified_time" content="2019-09-04 11:53:15" />


                    <meta property="article:author" content="https://www.lesacdechips.com/auteur/michael.labranche" />
            <meta name="author" content="Michaël  Labranche" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit" />
        <meta name="twitter:title" content="Un député britannique mange ses crottes de nez en plein débat sur le Brexit">
        <meta name="twitter:description" content="Miam! ">
        <meta name="twitter:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/90c8944a-fa77-407a-a934-527614c26637_JDX-2x1_WEB.jpg?size=1200&quality=80&version=1" />

            <link rel="canonical" href="https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit"/>


    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:recs:articleid" content="5d6fddedadc241151d109eb2"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-09-04T15:53:15Z"/>
        <meta name="cXenseParse:title" content="Un député britannique mange ses crottes de nez "/>

            <meta name="cXenseParse:author" content="Michaël  Labranche"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="lsdc"/>

            <meta name="cXenseParse:recs:que-category" content="Incroyable"/>
            <meta name="cXenseParse:recs:category" content="Incroyable"/>

            <meta name="cXenseParse:recs:que-strapline" content="Débat sur le Brexit"/>


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="incroyable"/>

            <meta name="cXenseParse:recs:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/90c8944a-fa77-407a-a934-527614c26637_WIDESCREEN_WEB.jpg?quality=80&size=768x&version=1"/>
            <meta name="cXenseParse:recs:que-image1x1" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/90c8944a-fa77-407a-a934-527614c26637_JDX-1x1_WEB.jpg?quality=80&size=768x&version=1"/>

        <meta name="cXenseParse:recs:que-hasvideo" content="false"/>


    <meta property="fb:app_id" content="807336146288627"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "54415518e4b011eea5019802";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1137414942201663985",
      
            'section' : "Incroyable",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Un député britannique mange ses crottes de nez en plein débat sur le Brexit",
        "articleAuthor"     :   "Michaël Labranche",
        "articleDate"       :   "2019-09-04 11:53:15",
      "assetId"           :   "5d6fddedadc241151d109eb2",
      "assetTitle"        :   "Un député britannique mange ses crottes de nez en plein débat sur le Brexit" ,
      "userId" : userId
    });
  </script>

    <script type="text/javascript">
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1137414942201663985']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>

    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    <!-- END OF HEAD -->
</head>

<body
    class="lsdc"
    data-currentsection="incroyable"
    data-dfpPath="/unbelievable"
    data-dfp-tags=""
    data-pagetype="story">


        <div class="dfpPath">/unbelievable</div>


    <div id="pagewrap" class="pagewrap">

    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">


    <div class="logo section-is-displayed" data-test="main-header-logo">
        <a href="/">
    <svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 403 152.2" style="enable-background:new 0 0 403 152.2;" xml:space="preserve">
        <style type="text/css">
            .logo-st0{fill:#FF0000;}
            .logo-st1{fill:#FF8E06;}
            .logo-st2{fill:#FFB808;}
            .logo-st3{fill:#FFCB05;}
            .logo-st4{fill:#F9E33D;}
        </style>
        <g>
            <polygon class="logo-st0" points="78.3,0 85.6,9.3 94.7,1.7 99.8,12.2 110.3,6.6 113,17.9 124.6,14.5 124.8,26.2 136.8,25.2 134.5,36.6
                146.5,38 141.7,48.8 153.2,52.6 146.2,62.1 156.6,68.1 147.8,76.1 156.6,84 146.2,90 153.2,99.6 141.7,103.4 146.5,114.1
                134.5,115.5 136.8,127 124.8,126 124.6,137.6 113,134.2 110.3,145.6 99.8,139.9 94.7,150.5 85.6,142.9 78.3,152.2 71,142.9
                61.9,150.5 56.8,139.9 46.3,145.6 43.6,134.2 32,137.6 31.8,126 19.8,127 22.1,115.5 10.1,114.1 14.8,103.4 3.4,99.6 10.3,90 0,84
                8.8,76.1 0,68.1 10.3,62.1 3.4,52.6 14.8,48.8 10.1,38 22.1,36.6 19.8,25.2 31.8,26.2 32,14.5 43.6,17.9 46.3,6.6 56.8,12.2
                61.9,1.7 71,9.3 	"/>
            <g>
                <path class="logo-st1" d="M94.9,81.3c0,0,11.8,0.4,21.5-14.4c9.8-14.8,0.6-18.1-2.9-16.9c-3.6,1.2-9.1,5.5-12.7,11.5
                    c0,0-2.1,3.7-3.2,6.7c-1.1,3.1-3.1,11.6-3.6,12.8l-0.1,0.3L94.9,81.3z"/>
                <g>
                    <path class="logo-st2" d="M94.6,78.7c-0.1,0.4-0.2,0.7-0.3,1c3.6-1,7.4-1.6,11.1-1.8c0.5-0.3,0.9-0.6,1.4-0.9
                        C102.8,77,98.7,77.6,94.6,78.7z"/>
                    <path class="logo-st2" d="M95.7,74.5c-0.1,0.3-0.2,0.7-0.3,1c4.9-1.2,9.9-1.7,14.9-1.3c0.3-0.3,0.6-0.5,0.9-0.8
                        C106,72.9,100.8,73.3,95.7,74.5z"/>
                    <path class="logo-st2" d="M96.9,70.4c-0.1,0.3-0.2,0.6-0.3,1c5.6-1.2,11.3-1.4,17-0.6c0.2-0.3,0.4-0.5,0.6-0.8
                        C108.4,69.1,102.6,69.2,96.9,70.4z"/>
                    <path class="logo-st2" d="M98.4,66.3c-0.1,0.3-0.3,0.6-0.4,1c6-1.1,12.1-1,18.1,0.3c0.1-0.2,0.3-0.4,0.4-0.6c0-0.1,0.1-0.1,0.1-0.2
                        C110.6,65.4,104.4,65.3,98.4,66.3z"/>
                    <path class="logo-st2" d="M100.4,62.1c-0.1,0.2-0.3,0.6-0.5,1c6.1-0.8,12.2-0.4,18.1,1.2c0.2-0.3,0.3-0.5,0.4-0.8
                        C112.6,61.9,106.5,61.4,100.4,62.1z"/>
                    <path class="logo-st2" d="M102.5,59c5.8-0.4,11.5,0.3,17.1,2c0.1-0.3,0.2-0.6,0.3-0.8c-5.4-1.7-11.1-2.4-16.7-2.1
                        C102.9,58.4,102.7,58.7,102.5,59z"/>
                    <path class="logo-st2" d="M105.9,55.1c5,0.1,9.9,0.9,14.7,2.6c0.1-0.3,0.1-0.6,0.1-0.9c-4.5-1.5-9.2-2.4-13.9-2.6
                        C106.5,54.6,106.2,54.8,105.9,55.1z"/>
                    <path class="logo-st2" d="M110.2,51.7c3.5,0.4,7,1.2,10.3,2.4c-0.1-0.4-0.2-0.7-0.4-1.1c-2.9-1-5.8-1.7-8.7-2.1
                        C111.1,51.2,110.7,51.4,110.2,51.7z"/>
                </g>
                <path class="logo-st3" d="M114.1,49.9c0,0-11.9,3.7-16.5,19.6c-4.7,15.9-7.3,34.6-29.1,37.8c-21.8,3.1-41.2-19.9-27.9-39
                    c15.7-18.4,34.9-4.8,50.9-9.6C107.6,53.8,106.5,52,114.1,49.9z"/>
                <g>
                    <defs>
                        <path id="SVGID_3_" d="M114.1,49.9c0,0-11.9,3.7-16.5,19.6c-4.7,15.9-7.3,34.6-29.1,37.8c-21.8,3.1-41.2-19.9-27.9-39
                            c15.7-18.4,34.9-4.8,50.9-9.6C107.6,53.8,106.5,52,114.1,49.9z"/>
                    </defs>
                    <clipPath id="SVGID_1_">
                        <use xlink:href="#SVGID_3_"  style="overflow:visible;"/>
                    </clipPath>
                </g>
                <g>
                    <path class="logo-st4" d="M76.2,59.7c1.3,0,2.6,0,3.9,0c-4.5-0.3-9.1-1-13.7-1.3C69.5,59.2,72.8,59.6,76.2,59.7z"/>
                    <path class="logo-st4" d="M75.2,63.4c1.5,0,3.1,0,4.6-0.1c9.9-0.6,19.4-4.2,27.2-10.5c-1.1,0.6-2.4,1.2-4.1,1.9
                        c-8.1,5.3-17.7,8.1-27.6,7.7c-6.1-0.2-12-1.5-17.5-3.9c-0.5,0.1-1.1,0.2-1.6,0.3C62,61.6,68.5,63.2,75.2,63.4z"/>
                    <path class="logo-st4" d="M74.2,66.2c-7.9-0.3-15.4-2.4-22.1-6.2c-0.4,0.1-0.7,0.3-1,0.4c6.9,4.1,14.8,6.4,23.1,6.7
                        c1.5,0,3.1,0,4.6-0.1c8.7-0.5,17.1-3.4,24.3-8.3c0.9-1.2,1.9-2.3,2.8-3.2C96.9,62.8,85.8,66.6,74.2,66.2z"/>
                    <path class="logo-st4" d="M108.3,53.3C108.3,53.3,108.3,53.4,108.3,53.3C108.3,53.4,108.3,53.3,108.3,53.3L108.3,53.3z"/>
                    <path class="logo-st4" d="M73.2,69.9c-9.1-0.3-17.7-3.1-25-8c-0.3,0.2-0.6,0.3-0.8,0.5c7.6,5.2,16.4,8.1,25.8,8.4c1.5,0,3.1,0,4.6-0.1
                        c7.9-0.5,15.5-2.9,22.2-7c0.3-0.5,0.5-1.1,0.8-1.6C92.6,67.5,83.1,70.2,73.2,69.9z"/>
                    <path class="logo-st4" d="M72.2,73.5c-10-0.3-19.4-3.7-27.1-9.6c-0.2,0.2-0.5,0.4-0.7,0.6c8,6.1,17.6,9.5,27.8,9.9
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,15-2.7,21.5-6.6c0.2-0.5,0.3-0.9,0.5-1.3C90.8,71.4,81.6,73.8,72.2,73.5z"/>
                    <path class="logo-st4" d="M71.1,77.2C60.5,76.9,50.5,73,42.4,66.3c-0.2,0.2-0.4,0.4-0.6,0.6c8.3,6.9,18.5,10.8,29.4,11.1
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.9-2.7,21.4-6.5c0.1-0.4,0.2-0.8,0.4-1.2C89.6,75.1,80.5,77.5,71.1,77.2z"/>
                    <path class="logo-st4" d="M70.1,80.9c-11.2-0.4-21.7-4.6-30-11.9c-0.2,0.3-0.3,0.5-0.5,0.8c8.4,7.4,19.1,11.7,30.4,12
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.9-2.7,21.4-6.5c0.1-0.4,0.2-0.8,0.3-1.2C88.6,78.8,79.5,81.2,70.1,80.9z"/>
                    <path class="logo-st4" d="M69.1,84.5C57.6,84.2,46.8,79.7,38.4,72c-0.1,0.3-0.3,0.6-0.4,0.8c8.5,7.8,19.4,12.2,31,12.6
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.9-2.7,21.4-6.5c0.1-0.4,0.2-0.8,0.4-1.2C87.6,82.4,78.5,84.8,69.1,84.5z"/>
                    <path class="logo-st4" d="M68.1,88.2c-11.6-0.4-22.5-4.9-31-12.8c-0.1,0.3-0.2,0.6-0.3,1c8.5,7.8,19.5,12.3,31.2,12.7
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.8-2.7,21.3-6.4c0.1-0.4,0.3-0.8,0.4-1.3C86.5,86.1,77.5,88.5,68.1,88.2z"/>
                    <path class="logo-st4" d="M67.1,91.9c-11.5-0.4-22.3-4.8-30.7-12.5c0,0.4-0.1,0.7-0.1,1.1c8.5,7.6,19.3,11.9,30.8,12.3
                        c1.5,0,3.1,0,4.6-0.1c7.4-0.5,14.6-2.6,21-6.2c0.2-0.4,0.3-0.9,0.5-1.3C85.3,89.8,76.4,92.2,67.1,91.9z"/>
                    <path class="logo-st4" d="M66.1,95.5C55,95.2,44.6,91.1,36.4,83.9c0,0.4,0.1,0.9,0.2,1.3c8.3,6.9,18.5,10.8,29.5,11.2
                        c1.5,0,3.1,0,4.6-0.1c7.2-0.4,14.1-2.4,20.3-5.9c0.2-0.4,0.4-0.9,0.6-1.4C83.9,93.6,75.1,95.8,66.1,95.5z"/>
                    <path class="logo-st4" d="M65,99.2c-10-0.3-19.5-3.7-27.3-9.7c0.2,0.5,0.4,1.1,0.7,1.6c7.7,5.6,16.9,8.7,26.7,9c1.5,0,3.1,0,4.6-0.1
                        c6.6-0.4,13.1-2.2,18.9-5.1c0.3-0.5,0.6-1,0.9-1.5C82,97.5,73.7,99.5,65,99.2z"/>
                    <path class="logo-st4" d="M86,98.3c-6.8,3.2-14.3,4.8-22,4.6c-8-0.3-15.6-2.5-22.4-6.4c0.5,0.7,1.1,1.3,1.6,1.9
                        c6.3,3.3,13.4,5.1,20.7,5.4c1.5,0,3.1,0,4.6-0.1c5.5-0.3,10.8-1.6,15.8-3.7C85,99.4,85.5,98.9,86,98.3z"/>
                    <path class="logo-st4" d="M69,107.2c3.2-0.5,5.9-1.3,8.3-2.4c-4.6,1.3-9.4,1.8-14.2,1.7c-3.5-0.1-6.9-0.6-10.2-1.4
                        c2.2,1,4.6,1.7,7,2.1c1.1,0.1,2.1,0.2,3.2,0.2c1.5,0,3.1,0,4.6-0.1C68,107.3,68.5,107.3,69,107.2z"/>
                </g>
            </g>
            <g>
                <path class="logo-st0" d="M242.5,55.5c-21.5,5.8-29.8,25.6-31.4,44.9c-0.6,6.9,1.9,15.6,7.4,20.4c5.7,4.9,13.2,5.6,19.4,3.1
                    c8.5-3.3,22.3-9.6,22.7-21.2c0.3-4-1.9-6.1-5.7-5.1c-6,1.7-9.3,8.8-15.4,10.9c-9.2,3.6-13.1-5.2-12.3-13.7c0.7-9,4-21.4,13.5-23.9
                    c5.5-2,8.4,3.2,13.3,1.7c3.9-0.8,7-4.2,7.2-8.4C261.8,53.7,249.1,53.8,242.5,55.5z"/>
                <path class="logo-st0" d="M302.6,60.6c-4.6,0.1-6.5,4.3-6.7,8.4c-0.1,2.6,0.2,5.7,0.1,8.3c0.1,6.3-5.5,7.4-10.5,7.6
                    c-3.8,0.5-6.1-2.7-5.8-6.2c0.3-3.2,0.9-6.5,1.2-9.6c0.5-4.4-2.3-7.7-6.8-7.3c-4.7,0.4-7.4,3.9-7.7,8.5c-0.4,6.6,0.3,13.3,0.1,20
                    c-0.5,7.1-1.7,14-2.3,21.1c-0.6,5,1.7,9.1,7.3,7.8c2.9-0.5,6.2-3.3,6.4-6.4c0.1-2.7-0.3-5.3-0.1-8c0.2-6.1,2.4-9.7,8.7-10.1
                    c3.2-0.3,8.3-0.2,8.1,4.3c-0.2,3.4-0.8,6.7-1.1,10.1c-0.3,4.6,2.9,6.9,7.2,6.4c5.3-0.8,6.7-6.6,6.9-11.2c0-5.2-0.5-10.3-0.5-15.5
                    c0.5-6.7,1.5-13.3,1.9-19.9C309.1,64.7,307.1,60.7,302.6,60.6z"/>
                <path class="logo-st0" d="M322.3,60.9c-4.3-0.1-6.1,4.2-6.1,8c-0.2,6.1,0.3,12.3,0.1,18.2c-0.2,5.5-1,11.3-1.4,16.9
                    c-0.2,3.7,0.8,10.1,6.2,8.9c5.1-0.5,6.5-5.2,6.4-9.7c0-5.9-0.3-11.8-0.2-17.6c0.4-6,1.1-11.9,1.5-17.8
                    C329.3,63.6,326.1,60.9,322.3,60.9z"/>
                <path class="logo-st0" d="M351.7,53.6c-7.8,0.5-15.7,2.8-16,12.6c0,3.8,0.5,7.5,0.5,11.3c-0.2,6.4-1,12.8-1.3,19.2
                    c-0.3,4.7-0.1,12.1,6.5,10.5c3.9-0.9,5.1-5.4,5.2-9.1c0-1.4-0.3-5.5-0.3-7.1c0-0.2,0.2-0.8,0.5-0.8c0.9-0.1,3.6,0.5,6.1,0.1
                    c9.5-1.6,17.3-10.7,17.3-20.9C370.2,57.2,362.5,52.7,351.7,53.6z M351.4,80.8c-5,0.9-5.9-4-5.8-8.1c0.1-4.3,1-8.5,6-8.7
                    c3.9-0.4,8.8,1.3,8.5,6.6C359.8,75.8,356.2,80,351.4,80.8z"/>
                <path class="logo-st0" d="M382.2,68.5c0-2.7,2.6-4,4.5-4.5c3.4-0.9,6.4,1,9.7,0.3c2.4-0.8,4.2-4,4.2-6.5c0-1.2-0.4-2.1-1.1-2.8
                    c-3-2.6-7.6-1.9-11.2-1c-8.4,2.1-14.9,8.5-15.1,17.5c-0.1,4.1,1.8,8.5,6.1,9.5c3.4,0.8,13.6-1.9,14.5,2.6
                    c-0.2,3.5-3.2,5.7-6.2,6.7c-4.4,1.9-6.7-2.9-10.7-2.4c-2.6,0.7-4.7,3.1-4.8,6.1c-0.4,8.4,9.5,8.2,15,6.2
                    c8.1-3,16.2-10.9,15.9-20.2C403.9,64.1,382.2,77.3,382.2,68.5z"/>
            </g>
            <g>
                <path d="M238.4,28h7.6v15.1h5.7V49h-13.4V28z"/>
                <path d="M253.8,28h13.1v5.9h-5.5v1.7h4.9v5.5h-4.9v1.9h5.5V49h-13.1V28z"/>
                <path d="M276.1,34.3c0-4,3.2-6.7,7.9-6.7c4.8,0,7.5,3.1,8,4.9l-5.3,3.1c-0.4-0.9-1.3-1.9-2.3-1.9c-0.4,0-0.6,0.2-0.6,0.5
                    c0,2,8.2,2.5,8.2,8.4c0,4.1-3.2,6.8-8.2,6.8s-7.5-3.3-8.3-5.4l5.4-2.9c0.8,1.3,1.9,2.2,2.8,2.2c0.4,0,0.6-0.2,0.6-0.5
                    C284.2,40.8,276.1,40.5,276.1,34.3z"/>
                <path d="M301,45.8l-0.9,3.2h-7.4l7.2-21h7.5l7.2,21h-7.8l-0.9-3.2H301z M303.5,36.1l-1.2,4.3h2.4L303.5,36.1z"/>
                <path d="M325.6,27.6c3.2,0,5.4,0.9,7,2.1l-2.3,6c-1-1-2.3-1.6-3.9-1.6c-2.4,0-4.2,1.8-4.2,4.4c0,2.7,1.9,4.5,4.2,4.5
                    c1.7,0,3.1-0.8,4.1-1.6l2.2,6c-1.7,1.2-3.9,2.1-7.2,2.1c-6.6,0-11.3-4.4-11.3-10.9C314.3,32.5,318.8,27.6,325.6,27.6z"/>
                <path d="M341.4,28h7.5c7,0,11.7,3.9,11.7,10.5c0,6.5-4.7,10.5-11.7,10.5h-7.5V28z M348.8,43h0.4c2.2,0,3.6-1.5,3.6-4.5
                    c0-3.1-1.4-4.5-3.6-4.5h-0.4V43z"/>
                <path d="M362.5,28h13.1v5.9h-5.5v1.7h4.9v5.5h-4.9v1.9h5.5V49h-13.1V28z"/>
            </g>
        </g>
    </svg>
        </a>

            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 143" style="enable-background:new 0 0 20 143;" xml:space="preserve" class="icon-svg icon-separator">
                <polygon points="6.5,0 2.5,4.5 11,12.2 0,22.1 11,32 0,41.8 11,51.8 0,61.6 11,71.5 0,81.4 11,91.3 0,101.2 11,111.1
                    0,121 11,130.9 2.5,138.5 6.5,143 20,130.9 9,121 20,111.1 9,101.2 20,91.3 9,81.4 20,71.5 9,61.6 20,51.8 9,41.8 20,32 9,22.1
                    20,12.2 "/>
            </svg>
            <span class="section-displayed">Incroyable</span>
    </div>
    <button class="menu-burger-toggle closed" data-test="menu-toggle">
        <div class="icon icon-burger">
            <span class="icon-patty top"></span>
            <span class="icon-patty middle"></span>
            <span class="icon-patty bottom"></span>
        </div>
        <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">


    <div class="logo section-is-displayed" data-test="main-header-logo">
        <a href="/">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
        <style type="text/css">
            .logo-long-st0{fill:#FF0000;}
            .logo-long-st1{fill:#FF8E06;}
            .logo-long-st2{fill:#FFB808;}
            .logo-long-st3{fill:#FFCB05;}
            .logo-long-st4{fill:#F9E33D;}
        </style>
        <g>
            <polygon class="logo-long-st0" points="29,0 31.7,3.6 35.1,0.6 37,4.7 40.9,2.5 41.9,6.8 46.1,5.5 46.2,10 50.7,9.6 49.8,14 54.3,14.5
                52.5,18.6 56.7,20 54.2,23.7 58,26 54.7,29 58,32 54.2,34.3 56.7,38 52.5,39.4 54.3,43.5 49.8,44 50.7,48.4 46.2,48 46.1,52.5
                41.9,51.2 40.9,55.5 37,53.3 35.1,57.4 31.7,54.4 29,58 26.3,54.4 22.9,57.4 21,53.3 17.1,55.5 16.1,51.2 11.9,52.5 11.8,48
                7.3,48.4 8.2,44 3.7,43.5 5.5,39.4 1.3,38 3.8,34.3 0,32 3.3,29 0,26 3.8,23.7 1.3,20 5.5,18.6 3.7,14.5 8.2,14 7.3,9.6 11.8,10
                11.9,5.5 16.1,6.8 17.1,2.5 21,4.7 22.9,0.6 26.3,3.6 	"/>
            <g>
                <path class="logo-long-st1" d="M35.1,30c0,0,4.4,0.2,8-5.3c3.6-5.5,0.2-6.7-1.1-6.2c-1.3,0.5-3.4,2-4.7,4.3c0,0-0.8,1.4-1.2,2.5
                    c-0.4,1.1-1.1,4.3-1.3,4.7l0,0.1L35.1,30z"/>
                <g>
                    <path class="logo-long-st2" d="M35,29c0,0.1-0.1,0.3-0.1,0.4c1.4-0.4,2.7-0.6,4.1-0.7c0.2-0.1,0.3-0.2,0.5-0.3C38,28.4,36.5,28.6,35,29z"/>
                    <path class="logo-long-st2" d="M35.4,27.4c0,0.1-0.1,0.2-0.1,0.4c1.8-0.5,3.7-0.6,5.5-0.5c0.1-0.1,0.2-0.2,0.3-0.3
                        C39.2,26.8,37.3,27,35.4,27.4z"/>
                    <path class="logo-long-st2" d="M35.8,25.9c0,0.1-0.1,0.2-0.1,0.4c2.1-0.5,4.2-0.5,6.3-0.2c0.1-0.1,0.2-0.2,0.2-0.3
                        C40.1,25.4,37.9,25.5,35.8,25.9z"/>
                    <path class="logo-long-st2" d="M36.3,24.4c-0.1,0.1-0.1,0.2-0.2,0.4c2.2-0.4,4.5-0.4,6.7,0.1c0-0.1,0.1-0.1,0.1-0.2c0,0,0-0.1,0-0.1
                        C40.9,24.1,38.6,24,36.3,24.4z"/>
                    <path class="logo-long-st2" d="M37.1,22.9c-0.1,0.1-0.1,0.2-0.2,0.4c2.2-0.3,4.5-0.1,6.7,0.4c0.1-0.1,0.1-0.2,0.2-0.3
                        C41.6,22.8,39.4,22.6,37.1,22.9z"/>
                    <path class="logo-long-st2" d="M37.9,21.7c2.1-0.1,4.3,0.1,6.3,0.8c0-0.1,0.1-0.2,0.1-0.3c-2-0.6-4.1-0.9-6.2-0.8
                        C38,21.5,38,21.6,37.9,21.7z"/>
                    <path class="logo-long-st2" d="M39.1,20.3c1.8,0,3.7,0.4,5.4,1c0-0.1,0-0.2,0-0.3c-1.7-0.6-3.4-0.9-5.2-1C39.4,20,39.2,20.2,39.1,20.3z"/>
                    <path class="logo-long-st2" d="M40.8,19c1.3,0.2,2.6,0.5,3.8,0.9c0-0.1-0.1-0.3-0.1-0.4c-1.1-0.4-2.1-0.6-3.2-0.8
                        C41.1,18.8,40.9,18.9,40.8,19z"/>
                </g>
                <path class="logo-long-st3" d="M42.2,18.3c0,0-4.4,1.4-6.1,7.3c-1.7,5.9-2.7,12.8-10.8,14c-8.1,1.2-15.2-7.4-10.3-14.5
                    c5.8-6.8,12.9-1.8,18.9-3.6C39.8,19.8,39.4,19.1,42.2,18.3z"/>
                <g>
                    <defs>
                        <path id="SVGID_1_" d="M42.2,18.3c0,0-4.4,1.4-6.1,7.3c-1.7,5.9-2.7,12.8-10.8,14c-8.1,1.2-15.2-7.4-10.3-14.5
                            c5.8-6.8,12.9-1.8,18.9-3.6C39.8,19.8,39.4,19.1,42.2,18.3z"/>
                    </defs>
                    <clipPath id="SVGID_2_">
                        <use xlink:href="#SVGID_1_"  style="overflow:visible;"/>
                    </clipPath>
                </g>
                <g>
                    <path class="logo-long-st4" d="M28.1,22c0.5,0,1,0,1.4,0c-1.7-0.1-3.4-0.4-5.1-0.5C25.7,21.8,26.9,21.9,28.1,22z"/>
                    <path class="logo-long-st4" d="M27.8,23.3c0.6,0,1.1,0,1.7,0c3.7-0.2,7.2-1.6,10.1-3.9c-0.4,0.2-0.9,0.4-1.5,0.7c-3,2-6.6,3-10.2,2.9
                        c-2.3-0.1-4.5-0.6-6.5-1.4c-0.2,0-0.4,0.1-0.6,0.1C22.9,22.7,25.3,23.2,27.8,23.3z"/>
                    <path class="logo-long-st4" d="M27.4,24.4c-2.9-0.1-5.7-0.9-8.2-2.3c-0.1,0-0.3,0.1-0.4,0.2c2.6,1.5,5.5,2.4,8.6,2.5c0.6,0,1.1,0,1.7,0
                        c3.2-0.2,6.3-1.3,9-3.1c0.3-0.5,0.7-0.8,1-1.2C35.8,23.1,31.7,24.5,27.4,24.4z"/>
                    <path class="logo-long-st4" d="M40,19.6C40,19.6,40,19.6,40,19.6C40,19.6,40,19.6,40,19.6L40,19.6z"/>
                    <path class="logo-long-st4" d="M27,25.7c-3.4-0.1-6.5-1.1-9.3-3c-0.1,0.1-0.2,0.1-0.3,0.2c2.8,1.9,6.1,3,9.6,3.1c0.6,0,1.1,0,1.7,0
                        c2.9-0.2,5.7-1.1,8.2-2.6c0.1-0.2,0.2-0.4,0.3-0.6C34.2,24.8,30.7,25.8,27,25.7z"/>
                    <path class="logo-long-st4" d="M26.6,27.1c-3.7-0.1-7.2-1.4-10.1-3.5c-0.1,0.1-0.2,0.1-0.3,0.2c3,2.3,6.5,3.5,10.3,3.7c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,8-2.4c0.1-0.2,0.1-0.3,0.2-0.5C33.6,26.3,30.2,27.2,26.6,27.1z"/>
                    <path class="logo-long-st4" d="M26.3,28.4c-3.9-0.1-7.7-1.5-10.7-4c-0.1,0.1-0.2,0.2-0.2,0.2c3.1,2.5,6.8,4,10.9,4.1c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C33.1,27.6,29.7,28.5,26.3,28.4z"/>
                    <path class="logo-long-st4" d="M25.9,29.8c-4.2-0.1-8-1.7-11.1-4.4c-0.1,0.1-0.1,0.2-0.2,0.3c3.1,2.8,7.1,4.3,11.3,4.5c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C32.7,29,29.4,29.9,25.9,29.8z"/>
                    <path class="logo-long-st4" d="M25.5,31.2c-4.3-0.1-8.3-1.8-11.4-4.6c0,0.1-0.1,0.2-0.1,0.3c3.2,2.9,7.2,4.5,11.5,4.6c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C32.3,30.4,29,31.3,25.5,31.2z"/>
                    <path class="logo-long-st4" d="M25.1,32.5c-4.3-0.1-8.3-1.8-11.5-4.7c0,0.1-0.1,0.2-0.1,0.4c3.2,2.9,7.2,4.6,11.6,4.7c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C32,31.7,28.6,32.6,25.1,32.5z"/>
                    <path class="logo-long-st4" d="M24.8,33.9c-4.3-0.1-8.3-1.8-11.4-4.6c0,0.1,0,0.3,0,0.4c3.1,2.8,7.1,4.4,11.4,4.6c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.4-1,7.8-2.3c0.1-0.2,0.1-0.3,0.2-0.5C31.5,33.1,28.2,34,24.8,33.9z"/>
                    <path class="logo-long-st4" d="M24.4,35.2c-4.1-0.1-7.9-1.6-11-4.3c0,0.2,0,0.3,0.1,0.5c3.1,2.6,6.9,4,10.9,4.1c0.6,0,1.1,0,1.7,0
                        c2.7-0.2,5.2-0.9,7.5-2.2c0.1-0.2,0.2-0.3,0.2-0.5C31,34.5,27.7,35.3,24.4,35.2z"/>
                    <path class="logo-long-st4" d="M24,36.6c-3.7-0.1-7.2-1.4-10.1-3.6c0.1,0.2,0.2,0.4,0.2,0.6c2.9,2.1,6.3,3.2,9.9,3.3c0.6,0,1.1,0,1.7,0
                        c2.5-0.1,4.8-0.8,7-1.9c0.1-0.2,0.2-0.4,0.3-0.5C30.3,35.9,27.2,36.7,24,36.6z"/>
                    <path class="logo-long-st4" d="M31.8,36.3c-2.5,1.2-5.3,1.8-8.1,1.7c-3-0.1-5.8-0.9-8.3-2.4c0.2,0.2,0.4,0.5,0.6,0.7c2.3,1.2,5,1.9,7.7,2
                        c0.6,0,1.1,0,1.7,0c2-0.1,4-0.6,5.9-1.4C31.4,36.7,31.6,36.5,31.8,36.3z"/>
                    <path class="logo-long-st4" d="M25.5,39.6c1.2-0.2,2.2-0.5,3.1-0.9c-1.7,0.5-3.5,0.7-5.3,0.6c-1.3,0-2.6-0.2-3.8-0.5
                        c0.8,0.4,1.7,0.6,2.6,0.8c0.4,0,0.8,0.1,1.2,0.1c0.6,0,1.1,0,1.7,0C25.1,39.6,25.3,39.6,25.5,39.6z"/>
                </g>
            </g>
        </g>
    </svg>
        </a>

            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 143" style="enable-background:new 0 0 20 143;" xml:space="preserve" class="icon-svg icon-separator">
                <polygon points="6.5,0 2.5,4.5 11,12.2 0,22.1 11,32 0,41.8 11,51.8 0,61.6 11,71.5 0,81.4 11,91.3 0,101.2 11,111.1
                    0,121 11,130.9 2.5,138.5 6.5,143 20,130.9 9,121 20,111.1 9,101.2 20,91.3 9,81.4 20,71.5 9,61.6 20,51.8 9,41.8 20,32 9,22.1
                    20,12.2 "/>
            </svg>
            <span class="section-displayed">Incroyable</span>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level lsdc active">
        <a href="/incroyable" data-test="link-lsdc">
            <span class="menu-label-wrapper">
                <span class="menu-label">Incroyable</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/potins" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/animaux" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>



    <li class="first-level disque-dur-style">
        <a href="/disquedur" data-test="link-disque-dur-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Disque dur</span>
            </span>
        </a>

    </li>



    <li class="first-level zone-assnat-style">
        <a href="/zoneassnat" data-test="link-zone-assnat-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Zone AssNat</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 9 6" style="enable-background:new 0 0 9 6;" xml:space="preserve" class="icon-svg icon-arrow-down-empty">
    <style type="text/css">
        .icon-arrow-st99{fill-rule:evenodd;clip-rule:evenodd;}
    </style>
    <polygon class="icon-arrow-st99" points="7.8,0 4.5,3.5 1.2,0 0,1.2 4.5,6 9,1.2 "/>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">

    <div class="nav-search-bar-button">
        <button type="submit" data-test="nav-search-bar-button">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 21" style="enable-background:new 0 0 22 21;" xml:space="preserve" class="icon-svg icon-search">
        <g>
            <path d="M15.1,14.1c0.4-0.5,0.8-1.1,1.1-1.7C16.7,11.2,17,10,17,8.7c0-4.8-3.8-8.7-8.5-8.7h0C3.8,0,0,3.9,0,8.7
                c0,2.6,1.1,5.1,3.1,6.7C6.7,18.5,12.1,17.9,15.1,14.1z M8.5,15.5c-3.7,0-6.6-3-6.7-6.8c0-3.8,3-6.8,6.7-6.8c3.7,0,6.6,3,6.7,6.8
                C15.1,12.4,12.1,15.5,8.5,15.5z"/>
            <path d="M21.4,17.8C21.4,17.8,21.4,17.8,21.4,17.8L21.4,17.8l-4.6-4.4c-0.6,1.1-1.4,2-2.4,2.8l4.5,4.3c0.7,0.7,1.9,0.7,2.6-0.1
                c0,0,0,0,0,0C22.2,19.7,22.2,18.5,21.4,17.8z"/>
        </g>
    </svg>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 21" style="enable-background:new 0 0 22 21;" xml:space="preserve" class="icon-svg icon-search">
        <g>
            <path d="M15.1,14.1c0.4-0.5,0.8-1.1,1.1-1.7C16.7,11.2,17,10,17,8.7c0-4.8-3.8-8.7-8.5-8.7h0C3.8,0,0,3.9,0,8.7
                c0,2.6,1.1,5.1,3.1,6.7C6.7,18.5,12.1,17.9,15.1,14.1z M8.5,15.5c-3.7,0-6.6-3-6.7-6.8c0-3.8,3-6.8,6.7-6.8c3.7,0,6.6,3,6.7,6.8
                C15.1,12.4,12.1,15.5,8.5,15.5z"/>
            <path d="M21.4,17.8C21.4,17.8,21.4,17.8,21.4,17.8L21.4,17.8l-4.6-4.4c-0.6,1.1-1.4,2-2.4,2.8l4.5,4.3c0.7,0.7,1.9,0.7,2.6-0.1
                c0,0,0,0,0,0C22.2,19.7,22.2,18.5,21.4,17.8z"/>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required data-test="nav-search-field">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit">
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 21" style="enable-background:new 0 0 22 21;" xml:space="preserve" class="icon-svg icon-search">
        <g>
            <path d="M15.1,14.1c0.4-0.5,0.8-1.1,1.1-1.7C16.7,11.2,17,10,17,8.7c0-4.8-3.8-8.7-8.5-8.7h0C3.8,0,0,3.9,0,8.7
                c0,2.6,1.1,5.1,3.1,6.7C6.7,18.5,12.1,17.9,15.1,14.1z M8.5,15.5c-3.7,0-6.6-3-6.7-6.8c0-3.8,3-6.8,6.7-6.8c3.7,0,6.6,3,6.7,6.8
                C15.1,12.4,12.1,15.5,8.5,15.5z"/>
            <path d="M21.4,17.8C21.4,17.8,21.4,17.8,21.4,17.8L21.4,17.8l-4.6-4.4c-0.6,1.1-1.4,2-2.4,2.8l4.5,4.3c0.7,0.7,1.9,0.7,2.6-0.1
                c0,0,0,0,0,0C22.2,19.7,22.2,18.5,21.4,17.8z"/>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level lsdc active">
        <a href="/incroyable" data-test="link-lsdc">
            <span class="menu-label-wrapper">
                <span class="menu-label">Incroyable</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/potins" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/animaux" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos" data-test="link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>




    <li class="first-level disque-dur-style">
        <a href="/disquedur" data-test="link-disque-dur-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Disque dur</span>
            </span>
        </a>

    </li>




    <li class="first-level zone-assnat-style">
        <a href="/zoneassnat" data-test="link-zone-assnat-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Zone AssNat</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>
                <li class="facebook">
                    <a href="https://www.facebook.com/lesacdechips"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
                <li class="instagram">
                    <a href="https://www.instagram.com/lesacdechips"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                    </a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/LeSacdeChips"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">

    <div class="ad superbanner clearfix top sticky-banner">
        <div id="multiflex-banner-54415518e4b011eea5019802-66123856"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="incroyable"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">
    <header class="story-header" data-test="single-story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.lesacdechips.com" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Incroyable" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/incroyable" itemprop="item">
                <span itemprop="name">Incroyable</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>


        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Un député britannique mange ses crottes de nez en plein débat sur le Brexit</h1>
        </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">
                                    <div class="story-leading basic">



    <div class="social-sharing-bar sharebar-style-1">
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit','Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20','650','350'); return false;"
                title="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&text=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&text=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit','Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20','650','350'); return false;"
                title="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit"
                title="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

    <svg class="icon-svg icon-envelope" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 35 26" style="enable-background:new 0 0 35 26;" xml:space="preserve">
        <path d="M33.5,0.3C33.1,0.1,32.7,0,32.3,0H2.7C2.3,0,1.9,0.1,1.5,0.3C0.6,0.8,0,1.9,0,3V23c0,1.7,1.2,3,2.7,3h29.6
        c1.5,0,2.7-1.4,2.7-3V3C35,1.9,34.4,0.8,33.5,0.3z M2,4.3l9,8.7l-9,8.6V4.3z M2.9,2.2h29.2l-14,13.7c-0.1,0.1-0.4,0.2-0.6,0.2
        c-0.2,0-0.4-0.1-0.6-0.2L2.9,2.2z M12.5,14.5l3.1,3.1c0.5,0.5,1.2,0.8,1.9,0.8c0.7,0,1.4-0.3,1.9-0.8l3.1-3.1l9.6,9.2H2.9L12.5,14.5
        z M24,13.1l9-8.7v17.4L24,13.1z"/>
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit"
                title="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>
    <li class="linkedin option level1">
            <a
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&title=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit&summary=Miam!%20"
                onclick="PopupCenter('https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&title=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit&summary=Miam!%20','Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20','650','350'); return false;"
                title="Partager cet article via LinkedIn"
                data-test="share-LinkedIn"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z" />
    </svg>
        </a>
    </li>

                <li class="more level1">
                    <a title="Afficher les autres options de partage">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.9 20.9" style="enable-background:new 0 0 14.9 20.9;" xml:space="preserve">
        <g>
            <polygon points="6.7,3 6.7,4.8 6.7,7.2 6.7,13.8 8.3,13.8 8.3,7.2 8.3,4.8 8.3,3 10.2,5 11.3,3.9 8.6,1.1 7.5,0
                6.3,1.1 3.6,3.9 4.7,5 	"/>
            <polygon points="9.9,6.7 9.9,8.3 13.4,8.3 13.4,8.8 13.4,12 13.4,15.6 13.4,16.2 13.4,18.8 13.4,19.4 13.1,19.4
                8,19.4 7.5,19.4 6.9,19.4 1.8,19.4 1.6,19.4 1.6,18.8 1.6,16.2 1.6,15.6 1.6,12 1.6,8.8 1.6,8.3 5.1,8.3 5.1,6.7 0,6.7 0,7.2
                0,8.3 0,12 0,15.6 0,19.4 0,20.4 0,20.9 1.8,20.9 6.9,20.9 7.5,20.9 8,20.9 13.1,20.9 14.9,20.9 14.9,6.7 	"/>
        </g>
    </svg>
                    </a>

                    <div class="other-share-options">
                        <div class="other-share-options-wrapper">
                            <span class="close-btn">x</span>
                            <span class="share-title">Partagez sur</span>
                            <ul>
    <li class="facebook option level2">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit','Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20','650','350'); return false;"
                title="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level2">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&text=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&text=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit','Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20','650','350'); return false;"
                title="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level2">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit"
                title="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

    <svg class="icon-svg icon-envelope" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 35 26" style="enable-background:new 0 0 35 26;" xml:space="preserve">
        <path d="M33.5,0.3C33.1,0.1,32.7,0,32.3,0H2.7C2.3,0,1.9,0.1,1.5,0.3C0.6,0.8,0,1.9,0,3V23c0,1.7,1.2,3,2.7,3h29.6
        c1.5,0,2.7-1.4,2.7-3V3C35,1.9,34.4,0.8,33.5,0.3z M2,4.3l9,8.7l-9,8.6V4.3z M2.9,2.2h29.2l-14,13.7c-0.1,0.1-0.4,0.2-0.6,0.2
        c-0.2,0-0.4-0.1-0.6-0.2L2.9,2.2z M12.5,14.5l3.1,3.1c0.5,0.5,1.2,0.8,1.9,0.8c0.7,0,1.4-0.3,1.9-0.8l3.1-3.1l9.6,9.2H2.9L12.5,14.5
        z M24,13.1l9-8.7v17.4L24,13.1z"/>
    </svg>
        </a>
    </li>
    <li class="link option level2">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit"
                title="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>
    <li class="linkedin option level2">
            <a
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&title=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit&summary=Miam!%20"
                onclick="PopupCenter('https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2019/09/04/un-depute-britannique-mange-ses-crottes-de-nez-en-plein-debat-sur-le-brexit&title=Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20en%20plein%20d%C3%A9bat%20sur%20le%20Brexit&summary=Miam!%20','Un%20d%C3%A9put%C3%A9%20britannique%20mange%20ses%20crottes%20de%20nez%20','650','350'); return false;"
                title="Partager cet article via LinkedIn"
                data-test="share-LinkedIn"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z" />
    </svg>
        </a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </li>
        </ul>
        <div class="clearfix"></div>
    </div>



    <div class="story-byline">
    <div class="byline-img" data-test="byline-img">
<a href="https://www.lesacdechips.com/auteur/michael.labranche" rel="author" ><div class="author-img" data-test="author-img" style="background-image: url('https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7a89880-33f7-4a25-ab6e-729d8aaa5783_AUTHOR_PHOTO_WEB.jpg?quality=80&version=1&size=100')"></div></a>    </div>

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.lesacdechips.com/auteur/michael.labranche" rel="author" >Michaël Labranche</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-09-04T15:53:15Z"
  >
              4 septembre 2019 11H53

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-09-04T15:53:15Z"
  >
              4 septembre 2019 11H53

  </time>

        </span>
    </div>
        </div>
    </div>
                                    </div>


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.lesacdechips.com" class="" ><span>Accueil</span></a>            </li>



        <li data-section="Incroyable" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/incroyable" itemprop="item">
                <span itemprop="name">Incroyable</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Les membres du Parlement britannique seraient-ils sous-aliment&eacute;s? </strong>&nbsp;&nbsp;</p> 
  <p>On pourrait le croire quand on regarde Iain Duncan Smith, un d&eacute;put&eacute; du Parti conservateur, se fouiller dans le nez comme s’il &eacute;tait dans un buffet &agrave; volont&eacute; lors d’un d&eacute;bat sur le Brexit mardi.&nbsp;&nbsp;&nbsp;</p> 
  <p>Il n’y a aucune place &agrave; l’interpr&eacute;tation sur les images capt&eacute;es par la cha&icirc;ne officielle du Parlement.&nbsp;&nbsp;&nbsp;</p> 
  
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">If you wanted further proof of just how gross Iain Duncan Smith is <a href="https://t.co/5dm4b9ILS5">pic.twitter.com/5dm4b9ILS5</a></p>&mdash; •𝗟𝗜𝗡𝗔• (@agirlcalledlina) <a href="https://twitter.com/agirlcalledlina/status/1168940059497832448?ref_src=twsrc%5Etfw">September 3, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p>&Eacute;videmment, on ne peut parler de politique et de crottes de nez sans se rappeler H&eacute;l&egrave;ne David qui avait fait la m&ecirc;me chose, <a href="https://www.facebook.com/watch/?v=10154729301669695" target="_blank">en novembre 2016</a>, &agrave; l’&eacute;poque o&ugrave; elle &eacute;tait ministre.&nbsp;&nbsp;</p> 
  

		<div class="element-embed type-photo">
			<div class="photo-inline">

	<a data-fancybox="photo" data-type="image" href="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=1850">
		<picture class="photo-img">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=925 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=1850 2x" media="(min-width: 1390px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=650 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=1300 2x" media="(min-width: 768px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=767 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=1534 2x" media="(min-width: 480px)">
            <source srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=480 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=960 2x" media="(min-width: 100px)">
            <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/7ecb940b-4088-43e3-9a5a-75251598d370_ORIGINAL.jpg?quality=80&version=1&size=925" itemprop="thumbnailUrl" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p>Il semble que ce soit une grosse semaine pour les consommateurs de s&eacute;cr&eacute;tions corporelles.&nbsp;&nbsp;&nbsp;</p> 
  <p>Kanye West a aussi fait parler de lui pour avoir <a href="https://www.lesacdechips.com/2019/09/04/est-ce-que-ceci-est-une-video-de-kanye-west-qui-mange-sa-cire-doreille" target="_blank">mang&eacute; sa cire d’oreille en fin de semaine</a>.&nbsp;&nbsp;</p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


                                </div>

    <div class="ad bigbox clearfix">
        <div id="bigbox-54415518e4b011eea5019802-78e1aad1"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="incroyable"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                            </div>


    <div class="sidebar-section">

        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-54415518e4b011eea5019802-377d797e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="incroyable"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>




        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>
    <li class="story lsdc" onclick="document.getElementById('anchor_d766df00').click();">
    <div class="story-img">
        <a href="/2019/08/23/une-mannequin-pose-avec-le-plus-petit-bikini-du-monde-et-la-photo-devient-evidemment-virale">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/25e2abd7-e219-4d12-aa18-364497bb1cff_JDX-1x1_WEB.jpg?quality=80&version=3&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/25e2abd7-e219-4d12-aa18-364497bb1cff_JDX-1x1_WEB.jpg?quality=80&version=3&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/25e2abd7-e219-4d12-aa18-364497bb1cff_JDX-1x1_WEB.jpg?quality=80&version=3&size=600 2x" alt="Elle pose avec «le plus petit bikini du monde»">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Instagram</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/23/une-mannequin-pose-avec-le-plus-petit-bikini-du-monde-et-la-photo-devient-evidemment-virale" id="anchor_d766df00">Elle pose avec «le plus petit bikini du monde»</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story lsdc" onclick="document.getElementById('anchor_d766df00').click();">
    <div class="story-img">
        <a href="/2019/08/27/la-reine-ne-veut-rien-savoir-du-seul-souhait-formule-par-meghan-markle-apres-son-mariage-avec-le-prince-harry">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/421b1a1f-0558-4b62-b535-7d65be5ffd8e_JDX-1x1_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/421b1a1f-0558-4b62-b535-7d65be5ffd8e_JDX-1x1_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/421b1a1f-0558-4b62-b535-7d65be5ffd8e_JDX-1x1_WEB.jpg?quality=80&version=1&size=600 2x" alt="La Reine ne veut rien savoir du souhait de Meghan">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Querelles monarchiques</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/27/la-reine-ne-veut-rien-savoir-du-seul-souhait-formule-par-meghan-markle-apres-son-mariage-avec-le-prince-harry" id="anchor_d766df00">La Reine ne veut rien savoir du souhait de Meghan</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Stéphane Plante


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story lsdc" onclick="document.getElementById('anchor_d766df00').click();">
    <div class="story-img">
        <a href="/2019/08/22/une-ancienne-star-porno-est-maintenant-sans-abri-vit-dans-un-tunnel-sous-las-vegas">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2e486be-90d5-493b-82fe-e0a4ed51c184_JDX-1x1_WEB.jpg?quality=80&version=1&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2e486be-90d5-493b-82fe-e0a4ed51c184_JDX-1x1_WEB.jpg?quality=80&version=1&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/f2e486be-90d5-493b-82fe-e0a4ed51c184_JDX-1x1_WEB.jpg?quality=80&version=1&size=600 2x" alt="Une ex-star porno vit maintenant sous Las Vegas">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Sans-abri</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/22/une-ancienne-star-porno-est-maintenant-sans-abri-vit-dans-un-tunnel-sous-las-vegas" id="anchor_d766df00">Une ex-star porno vit maintenant sous Las Vegas</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Philippe Melbourne Dufour


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story lsdc" onclick="document.getElementById('anchor_d766df00').click();">
    <div class="story-img">
        <a href="/2019/08/29/la-photo-dune-influenceuse-en-maillot-choque-1">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8072567e-9147-4467-8354-f012202c11ac_JDX-1x1_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8072567e-9147-4467-8354-f012202c11ac_JDX-1x1_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/8072567e-9147-4467-8354-f012202c11ac_JDX-1x1_WEB.jpg?quality=80&version=0&size=600 2x" alt="La photo d’une influenceuse en maillot choque">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Instagram</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/29/la-photo-dune-influenceuse-en-maillot-choque-1" id="anchor_d766df00">La photo d’une influenceuse en maillot choque</a></h3>


        <address class="story-author" data-test="story-author">
            par



                TVA Nouvelles
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story lsdc" onclick="document.getElementById('anchor_d766df00').click();">
    <div class="story-img">
        <a href="/2019/08/20/les-employes-dune-compagnie-de-jouets-sexuels-ont-droit-a-4-jours-de-conge-par-annee-pour-se-masturber">
                <picture>
                    <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/aaca513c-df9d-4e8c-acae-937ca55cf246_JDX-1x1_WEB.jpg?quality=80&version=0&size=300" srcset="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/aaca513c-df9d-4e8c-acae-937ca55cf246_JDX-1x1_WEB.jpg?quality=80&version=0&size=300 1x, https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/aaca513c-df9d-4e8c-acae-937ca55cf246_JDX-1x1_WEB.jpg?quality=80&version=0&size=600 2x" alt="4 jours de congé par année pour se masturber">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Compagnie de jouets sexuels</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2019/08/20/les-employes-dune-compagnie-de-jouets-sexuels-ont-droit-a-4-jours-de-conge-par-annee-pour-se-masturber" id="anchor_d766df00">4 jours de congé par année pour se masturber</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
        <ul>
                <li class="facebook">
                    <a href="https://www.facebook.com/lesacdechips"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
                    </a>
                </li>
                <li class="instagram">
                    <a href="https://www.instagram.com/lesacdechips"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
                    </a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/LeSacdeChips"  target="_blank" rel="external">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
                    </a>
                </li>
        </ul>
    </div>
            </div>
        </div>
        <div class="sticky-ad refreshable-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-54415518e4b011eea5019802-f2c7738e"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="incroyable"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="02a15afe2091a50d24d2b886dfac1f94a1163391"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="4c8afa4262652995a90d3f20ad633b0dc980a1ea"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/brand_logo_sdc.svg">
    </div>

    <nav class="footer__nav">
        <ul>




        <li><a class="footer__link --active --menu_main lsdc"  href="/incroyable">Incroyable</a></li>



        <li><a class="footer__link --menu_main "  href="/potins">Potins</a></li>



        <li><a class="footer__link --menu_main "  href="/animaux">Animaux</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>



        <li><a class="footer__link --menu_main disque-dur-style"  href="/disquedur">Disque dur</a></li>



        <li><a class="footer__link --menu_main zone-assnat-style"  href="/zoneassnat">Zone AssNat</a></li>


        </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.silo57.ca?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_s57.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.tabloid.co?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_tabl.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_pm.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.billie.ca?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_bj.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.pesesurstart.com?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_pss.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.salutbonjour.ca?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_sb.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvanouvelles.ca?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_tvan.svg">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.journaldemontreal.com" target="_blank">
                        <img class="footer__brandImg" src="/static/images/brand_jdm.svg">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/OhcjKGM1r_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=807336146288627&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>

</body>
