


<!--[freemarker ERROR : Java method "com.sun.proxy.$Proxy148.getForecast(String, String)" threw an exception when invoked on com.sun.proxy.$Proxy148 object "com.nmn.wasp.model.ModelImpl@698e1bf5"; see cause exception in the Java stack trace.

----
FTL stack trace ("~" means nesting-related):
	- Failed at: #assign forecast = model.getForecast(...  [in template "lib/layout" in macro "page" at line 185, column 5]
	- Reached through: @layout.page metaTitle=metaTitle meta...  [in template "pages/story/default.ftl" at line 49, column 1]
----]-->


    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.lesacdechips.com/incroyables/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH | Le Sac de chips</title>

                    <meta name="description" content="Y'a de quoi être fier.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/ef76556/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/ef76556/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/0804efc5-9755-48f6-b55b-0d4e2e670825_favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/a45c223e-fb41-464d-b348-f03cb82119ef_sdc_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/ad543265-0133-4889-a2df-110b1f86a538_sdc_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/7ca8e13f-01f0-4f4f-9aea-c6bd4359af30_sdc_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content=""/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/ef76556/wro/js/jquery.js"></script>
    <script src="/assets/ef76556/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/ef76556/wro/js/core.js"></script>
    <script src="/assets/ef76556/wro/js/vendors_js.js"></script>
    <script src="/assets/ef76556/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/QMI_LeSacDeChips_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"
                },
                "headline": "«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH",
                "image": "https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1200&h=674&width=1200&height=1200",
                "datePublished": "2021-07-07 23:33:47",
                "dateModified": "2021-07-07 23:33:47",
                "author": [

                {"@type": "Person", "name": "Caroline G. Murphy"},
                {"@type": "Person", "name": "Philippe Melbourne Dufour"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Le Sac de chips",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/0804efc5-9755-48f6-b55b-0d4e2e670825_favicon.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Le Sac de chips" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH" />
        <meta property="og:description" content="Y'a de quoi être fier. " />
        <meta property="og:url" content="https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1200&h=674&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="19 personnalités qui remercient le CH pour tout" />
        <meta property="article:section" content="Incroyable" />
        <meta property="article:published_time" content="2021-07-07 23:33:47" />
        <meta property="article:modified_time" content="2021-07-07 23:33:47" />


                    <meta property="article:author" content="https://www.lesacdechips.com/auteur/caroline-murphy" />
                    <meta property="article:author" content="https://www.lesacdechips.com/auteur/philippe-melbourne-dufour" />
            <meta name="author" content="Caroline G. Murphy, Philippe Melbourne Dufour" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch" />
        <meta name="twitter:title" content="«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH">
        <meta name="twitter:description" content="Y'a de quoi être fier. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1200&h=674&width=1200&height=1200" />

            <link rel="canonical" href="https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="60e67220fbcba30001b239fd" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-07-08T03:33:47Z"/>
        <meta name="cXenseParse:title" content="«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH" />
        <meta name="cXenseParse:url" content="https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch" />
        <meta name="cXenseParse:site" content="Le Sac de chips"/>
        <meta name="cXenseParse:recs:articleid" content="60e67220fbcba30001b239fd"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Y'a de quoi être fier. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="123,première participation,petit bébé,boude les joueurs,grand monde" data-separator="," />
          <meta name="cXenseParse:person" content="Renaud Lavoie,Paul Maurice" data-separator="," />
          <meta name="cXenseParse:location" content="Montréal,Tampa Bay,TVA Sports" data-separator="," />
          <meta name="cXenseParse:company" content="Stanley" data-separator="," />

            <meta name="cXenseParse:author" content="Caroline G. Murphy"/>

            <meta name="cXenseParse:concept" content="Touchant" />
            <meta name="cXenseParse:recs:que-strapline" content="Touchant"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="lsdc"/>

            <meta name="cXenseParse:category" content="Incroyable"/>

            <meta name="cXenseParse:recs:que-category" content="Incroyable" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Incroyable" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="incroyable" />
        <meta name="cXenseParse:recs:que-taxonomy" content="incroyable"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1200&h=674&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=235&w=1200&h=965&width=1200&height=1200"/>


                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />
                <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="807336146288627"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "54415518e4b011eea5019802";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "cxense_siteid"     :   "1137414942201663985",
            'section' : "Incroyable",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "400e4281-6090-4820-9623-c7e28ceeed8e",
        "articleName"     :   "«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH",
        "articleAuthor"     :   "Caroline G. Murphy",
        "articleDate"       :   "2021-07-07 23:33:47",
      "assetId"           :   "60e67220fbcba30001b239fd",
      "assetTitle"        :   "«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1137414942201663985']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3f2jayhgu6ka-f-5fb8e1fa5-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"31ca9490","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48850,"ak.gh":"23.217.116.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625728916","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==jrU4HAbmh8/OeNC7Wqb7g0DLFpK7wMdvNFXB+H3J7ih60pb6SOzn127K1oH9KAzW7C1MqXe+wM96XUSW8oTHKJKMbIDtbtA0CkIyEcv3xmmVprAuUeZcYbYjAUhiHUb+15XzSG+XkziixZvNMIp5sOMlFiwqbN8ghktE3cEDuaZhpZnyLYI6i6cWZMGZ3snEyJk/2OuahE7TIIOMhOAuPeS1cT7xPy9jkwr5e/Sz+ZtjhbFOSjDbQIaB3WsyjV6DFY/7sNPcoWGdi+gxSyz/+Oh2Gw2H8c2KIy6s0FIbVfitqaRKES6LYB1tTWib5hCHvl41kyfhNNRcmvrkq2SN9yjeCQI9aOCB1TzPBKz9wTyIDcnYeuqOQYqzFeRDQZk4tfMZyGtoy+0EY4Y2z8NMMlPGyBMd00d/3aHsRIedIhs=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class="lsdc"
        data-currentsection="incroyable"
        data-dfpPath="/unbelievable"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/unbelievable</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-54415518e4b011eea5019802-2537eace"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="incroyable"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">


    <div class="logo section-is-displayed" data-test="main-header-logo">
        <a href="/">
    <svg version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 403 152.2" style="enable-background:new 0 0 403 152.2;" xml:space="preserve">
        <title>Logo du site Le Sac de chips</title>
        <style type="text/css">
            .logo-st0{fill:#FF0000;}
            .logo-st1{fill:#FF8E06;}
            .logo-st2{fill:#FFB808;}
            .logo-st3{fill:#FFCB05;}
            .logo-st4{fill:#F9E33D;}
        </style>
        <g>
            <polygon class="logo-st0" points="78.3,0 85.6,9.3 94.7,1.7 99.8,12.2 110.3,6.6 113,17.9 124.6,14.5 124.8,26.2 136.8,25.2 134.5,36.6
                146.5,38 141.7,48.8 153.2,52.6 146.2,62.1 156.6,68.1 147.8,76.1 156.6,84 146.2,90 153.2,99.6 141.7,103.4 146.5,114.1
                134.5,115.5 136.8,127 124.8,126 124.6,137.6 113,134.2 110.3,145.6 99.8,139.9 94.7,150.5 85.6,142.9 78.3,152.2 71,142.9
                61.9,150.5 56.8,139.9 46.3,145.6 43.6,134.2 32,137.6 31.8,126 19.8,127 22.1,115.5 10.1,114.1 14.8,103.4 3.4,99.6 10.3,90 0,84
                8.8,76.1 0,68.1 10.3,62.1 3.4,52.6 14.8,48.8 10.1,38 22.1,36.6 19.8,25.2 31.8,26.2 32,14.5 43.6,17.9 46.3,6.6 56.8,12.2
                61.9,1.7 71,9.3 	"/>
            <g>
                <path class="logo-st1" d="M94.9,81.3c0,0,11.8,0.4,21.5-14.4c9.8-14.8,0.6-18.1-2.9-16.9c-3.6,1.2-9.1,5.5-12.7,11.5
                    c0,0-2.1,3.7-3.2,6.7c-1.1,3.1-3.1,11.6-3.6,12.8l-0.1,0.3L94.9,81.3z"/>
                <g>
                    <path class="logo-st2" d="M94.6,78.7c-0.1,0.4-0.2,0.7-0.3,1c3.6-1,7.4-1.6,11.1-1.8c0.5-0.3,0.9-0.6,1.4-0.9
                        C102.8,77,98.7,77.6,94.6,78.7z"/>
                    <path class="logo-st2" d="M95.7,74.5c-0.1,0.3-0.2,0.7-0.3,1c4.9-1.2,9.9-1.7,14.9-1.3c0.3-0.3,0.6-0.5,0.9-0.8
                        C106,72.9,100.8,73.3,95.7,74.5z"/>
                    <path class="logo-st2" d="M96.9,70.4c-0.1,0.3-0.2,0.6-0.3,1c5.6-1.2,11.3-1.4,17-0.6c0.2-0.3,0.4-0.5,0.6-0.8
                        C108.4,69.1,102.6,69.2,96.9,70.4z"/>
                    <path class="logo-st2" d="M98.4,66.3c-0.1,0.3-0.3,0.6-0.4,1c6-1.1,12.1-1,18.1,0.3c0.1-0.2,0.3-0.4,0.4-0.6c0-0.1,0.1-0.1,0.1-0.2
                        C110.6,65.4,104.4,65.3,98.4,66.3z"/>
                    <path class="logo-st2" d="M100.4,62.1c-0.1,0.2-0.3,0.6-0.5,1c6.1-0.8,12.2-0.4,18.1,1.2c0.2-0.3,0.3-0.5,0.4-0.8
                        C112.6,61.9,106.5,61.4,100.4,62.1z"/>
                    <path class="logo-st2" d="M102.5,59c5.8-0.4,11.5,0.3,17.1,2c0.1-0.3,0.2-0.6,0.3-0.8c-5.4-1.7-11.1-2.4-16.7-2.1
                        C102.9,58.4,102.7,58.7,102.5,59z"/>
                    <path class="logo-st2" d="M105.9,55.1c5,0.1,9.9,0.9,14.7,2.6c0.1-0.3,0.1-0.6,0.1-0.9c-4.5-1.5-9.2-2.4-13.9-2.6
                        C106.5,54.6,106.2,54.8,105.9,55.1z"/>
                    <path class="logo-st2" d="M110.2,51.7c3.5,0.4,7,1.2,10.3,2.4c-0.1-0.4-0.2-0.7-0.4-1.1c-2.9-1-5.8-1.7-8.7-2.1
                        C111.1,51.2,110.7,51.4,110.2,51.7z"/>
                </g>
                <path class="logo-st3" d="M114.1,49.9c0,0-11.9,3.7-16.5,19.6c-4.7,15.9-7.3,34.6-29.1,37.8c-21.8,3.1-41.2-19.9-27.9-39
                    c15.7-18.4,34.9-4.8,50.9-9.6C107.6,53.8,106.5,52,114.1,49.9z"/>
                <g>
                    <defs>
                        <path id="SVGID_3_" d="M114.1,49.9c0,0-11.9,3.7-16.5,19.6c-4.7,15.9-7.3,34.6-29.1,37.8c-21.8,3.1-41.2-19.9-27.9-39
                            c15.7-18.4,34.9-4.8,50.9-9.6C107.6,53.8,106.5,52,114.1,49.9z"/>
                    </defs>
                    <clipPath>
                        <use xlink:href="#SVGID_3_"  style="overflow:visible;"/>
                    </clipPath>
                </g>
                <g>
                    <path class="logo-st4" d="M76.2,59.7c1.3,0,2.6,0,3.9,0c-4.5-0.3-9.1-1-13.7-1.3C69.5,59.2,72.8,59.6,76.2,59.7z"/>
                    <path class="logo-st4" d="M75.2,63.4c1.5,0,3.1,0,4.6-0.1c9.9-0.6,19.4-4.2,27.2-10.5c-1.1,0.6-2.4,1.2-4.1,1.9
                        c-8.1,5.3-17.7,8.1-27.6,7.7c-6.1-0.2-12-1.5-17.5-3.9c-0.5,0.1-1.1,0.2-1.6,0.3C62,61.6,68.5,63.2,75.2,63.4z"/>
                    <path class="logo-st4" d="M74.2,66.2c-7.9-0.3-15.4-2.4-22.1-6.2c-0.4,0.1-0.7,0.3-1,0.4c6.9,4.1,14.8,6.4,23.1,6.7
                        c1.5,0,3.1,0,4.6-0.1c8.7-0.5,17.1-3.4,24.3-8.3c0.9-1.2,1.9-2.3,2.8-3.2C96.9,62.8,85.8,66.6,74.2,66.2z"/>
                    <path class="logo-st4" d="M108.3,53.3C108.3,53.3,108.3,53.4,108.3,53.3C108.3,53.4,108.3,53.3,108.3,53.3L108.3,53.3z"/>
                    <path class="logo-st4" d="M73.2,69.9c-9.1-0.3-17.7-3.1-25-8c-0.3,0.2-0.6,0.3-0.8,0.5c7.6,5.2,16.4,8.1,25.8,8.4c1.5,0,3.1,0,4.6-0.1
                        c7.9-0.5,15.5-2.9,22.2-7c0.3-0.5,0.5-1.1,0.8-1.6C92.6,67.5,83.1,70.2,73.2,69.9z"/>
                    <path class="logo-st4" d="M72.2,73.5c-10-0.3-19.4-3.7-27.1-9.6c-0.2,0.2-0.5,0.4-0.7,0.6c8,6.1,17.6,9.5,27.8,9.9
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,15-2.7,21.5-6.6c0.2-0.5,0.3-0.9,0.5-1.3C90.8,71.4,81.6,73.8,72.2,73.5z"/>
                    <path class="logo-st4" d="M71.1,77.2C60.5,76.9,50.5,73,42.4,66.3c-0.2,0.2-0.4,0.4-0.6,0.6c8.3,6.9,18.5,10.8,29.4,11.1
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.9-2.7,21.4-6.5c0.1-0.4,0.2-0.8,0.4-1.2C89.6,75.1,80.5,77.5,71.1,77.2z"/>
                    <path class="logo-st4" d="M70.1,80.9c-11.2-0.4-21.7-4.6-30-11.9c-0.2,0.3-0.3,0.5-0.5,0.8c8.4,7.4,19.1,11.7,30.4,12
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.9-2.7,21.4-6.5c0.1-0.4,0.2-0.8,0.3-1.2C88.6,78.8,79.5,81.2,70.1,80.9z"/>
                    <path class="logo-st4" d="M69.1,84.5C57.6,84.2,46.8,79.7,38.4,72c-0.1,0.3-0.3,0.6-0.4,0.8c8.5,7.8,19.4,12.2,31,12.6
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.9-2.7,21.4-6.5c0.1-0.4,0.2-0.8,0.4-1.2C87.6,82.4,78.5,84.8,69.1,84.5z"/>
                    <path class="logo-st4" d="M68.1,88.2c-11.6-0.4-22.5-4.9-31-12.8c-0.1,0.3-0.2,0.6-0.3,1c8.5,7.8,19.5,12.3,31.2,12.7
                        c1.5,0,3.1,0,4.6-0.1c7.6-0.5,14.8-2.7,21.3-6.4c0.1-0.4,0.3-0.8,0.4-1.3C86.5,86.1,77.5,88.5,68.1,88.2z"/>
                    <path class="logo-st4" d="M67.1,91.9c-11.5-0.4-22.3-4.8-30.7-12.5c0,0.4-0.1,0.7-0.1,1.1c8.5,7.6,19.3,11.9,30.8,12.3
                        c1.5,0,3.1,0,4.6-0.1c7.4-0.5,14.6-2.6,21-6.2c0.2-0.4,0.3-0.9,0.5-1.3C85.3,89.8,76.4,92.2,67.1,91.9z"/>
                    <path class="logo-st4" d="M66.1,95.5C55,95.2,44.6,91.1,36.4,83.9c0,0.4,0.1,0.9,0.2,1.3c8.3,6.9,18.5,10.8,29.5,11.2
                        c1.5,0,3.1,0,4.6-0.1c7.2-0.4,14.1-2.4,20.3-5.9c0.2-0.4,0.4-0.9,0.6-1.4C83.9,93.6,75.1,95.8,66.1,95.5z"/>
                    <path class="logo-st4" d="M65,99.2c-10-0.3-19.5-3.7-27.3-9.7c0.2,0.5,0.4,1.1,0.7,1.6c7.7,5.6,16.9,8.7,26.7,9c1.5,0,3.1,0,4.6-0.1
                        c6.6-0.4,13.1-2.2,18.9-5.1c0.3-0.5,0.6-1,0.9-1.5C82,97.5,73.7,99.5,65,99.2z"/>
                    <path class="logo-st4" d="M86,98.3c-6.8,3.2-14.3,4.8-22,4.6c-8-0.3-15.6-2.5-22.4-6.4c0.5,0.7,1.1,1.3,1.6,1.9
                        c6.3,3.3,13.4,5.1,20.7,5.4c1.5,0,3.1,0,4.6-0.1c5.5-0.3,10.8-1.6,15.8-3.7C85,99.4,85.5,98.9,86,98.3z"/>
                    <path class="logo-st4" d="M69,107.2c3.2-0.5,5.9-1.3,8.3-2.4c-4.6,1.3-9.4,1.8-14.2,1.7c-3.5-0.1-6.9-0.6-10.2-1.4
                        c2.2,1,4.6,1.7,7,2.1c1.1,0.1,2.1,0.2,3.2,0.2c1.5,0,3.1,0,4.6-0.1C68,107.3,68.5,107.3,69,107.2z"/>
                </g>
            </g>
            <g>
                <path class="logo-st0" d="M242.5,55.5c-21.5,5.8-29.8,25.6-31.4,44.9c-0.6,6.9,1.9,15.6,7.4,20.4c5.7,4.9,13.2,5.6,19.4,3.1
                    c8.5-3.3,22.3-9.6,22.7-21.2c0.3-4-1.9-6.1-5.7-5.1c-6,1.7-9.3,8.8-15.4,10.9c-9.2,3.6-13.1-5.2-12.3-13.7c0.7-9,4-21.4,13.5-23.9
                    c5.5-2,8.4,3.2,13.3,1.7c3.9-0.8,7-4.2,7.2-8.4C261.8,53.7,249.1,53.8,242.5,55.5z"/>
                <path class="logo-st0" d="M302.6,60.6c-4.6,0.1-6.5,4.3-6.7,8.4c-0.1,2.6,0.2,5.7,0.1,8.3c0.1,6.3-5.5,7.4-10.5,7.6
                    c-3.8,0.5-6.1-2.7-5.8-6.2c0.3-3.2,0.9-6.5,1.2-9.6c0.5-4.4-2.3-7.7-6.8-7.3c-4.7,0.4-7.4,3.9-7.7,8.5c-0.4,6.6,0.3,13.3,0.1,20
                    c-0.5,7.1-1.7,14-2.3,21.1c-0.6,5,1.7,9.1,7.3,7.8c2.9-0.5,6.2-3.3,6.4-6.4c0.1-2.7-0.3-5.3-0.1-8c0.2-6.1,2.4-9.7,8.7-10.1
                    c3.2-0.3,8.3-0.2,8.1,4.3c-0.2,3.4-0.8,6.7-1.1,10.1c-0.3,4.6,2.9,6.9,7.2,6.4c5.3-0.8,6.7-6.6,6.9-11.2c0-5.2-0.5-10.3-0.5-15.5
                    c0.5-6.7,1.5-13.3,1.9-19.9C309.1,64.7,307.1,60.7,302.6,60.6z"/>
                <path class="logo-st0" d="M322.3,60.9c-4.3-0.1-6.1,4.2-6.1,8c-0.2,6.1,0.3,12.3,0.1,18.2c-0.2,5.5-1,11.3-1.4,16.9
                    c-0.2,3.7,0.8,10.1,6.2,8.9c5.1-0.5,6.5-5.2,6.4-9.7c0-5.9-0.3-11.8-0.2-17.6c0.4-6,1.1-11.9,1.5-17.8
                    C329.3,63.6,326.1,60.9,322.3,60.9z"/>
                <path class="logo-st0" d="M351.7,53.6c-7.8,0.5-15.7,2.8-16,12.6c0,3.8,0.5,7.5,0.5,11.3c-0.2,6.4-1,12.8-1.3,19.2
                    c-0.3,4.7-0.1,12.1,6.5,10.5c3.9-0.9,5.1-5.4,5.2-9.1c0-1.4-0.3-5.5-0.3-7.1c0-0.2,0.2-0.8,0.5-0.8c0.9-0.1,3.6,0.5,6.1,0.1
                    c9.5-1.6,17.3-10.7,17.3-20.9C370.2,57.2,362.5,52.7,351.7,53.6z M351.4,80.8c-5,0.9-5.9-4-5.8-8.1c0.1-4.3,1-8.5,6-8.7
                    c3.9-0.4,8.8,1.3,8.5,6.6C359.8,75.8,356.2,80,351.4,80.8z"/>
                <path class="logo-st0" d="M382.2,68.5c0-2.7,2.6-4,4.5-4.5c3.4-0.9,6.4,1,9.7,0.3c2.4-0.8,4.2-4,4.2-6.5c0-1.2-0.4-2.1-1.1-2.8
                    c-3-2.6-7.6-1.9-11.2-1c-8.4,2.1-14.9,8.5-15.1,17.5c-0.1,4.1,1.8,8.5,6.1,9.5c3.4,0.8,13.6-1.9,14.5,2.6
                    c-0.2,3.5-3.2,5.7-6.2,6.7c-4.4,1.9-6.7-2.9-10.7-2.4c-2.6,0.7-4.7,3.1-4.8,6.1c-0.4,8.4,9.5,8.2,15,6.2
                    c8.1-3,16.2-10.9,15.9-20.2C403.9,64.1,382.2,77.3,382.2,68.5z"/>
            </g>
            <g>
                <path d="M238.4,28h7.6v15.1h5.7V49h-13.4V28z"/>
                <path d="M253.8,28h13.1v5.9h-5.5v1.7h4.9v5.5h-4.9v1.9h5.5V49h-13.1V28z"/>
                <path d="M276.1,34.3c0-4,3.2-6.7,7.9-6.7c4.8,0,7.5,3.1,8,4.9l-5.3,3.1c-0.4-0.9-1.3-1.9-2.3-1.9c-0.4,0-0.6,0.2-0.6,0.5
                    c0,2,8.2,2.5,8.2,8.4c0,4.1-3.2,6.8-8.2,6.8s-7.5-3.3-8.3-5.4l5.4-2.9c0.8,1.3,1.9,2.2,2.8,2.2c0.4,0,0.6-0.2,0.6-0.5
                    C284.2,40.8,276.1,40.5,276.1,34.3z"/>
                <path d="M301,45.8l-0.9,3.2h-7.4l7.2-21h7.5l7.2,21h-7.8l-0.9-3.2H301z M303.5,36.1l-1.2,4.3h2.4L303.5,36.1z"/>
                <path d="M325.6,27.6c3.2,0,5.4,0.9,7,2.1l-2.3,6c-1-1-2.3-1.6-3.9-1.6c-2.4,0-4.2,1.8-4.2,4.4c0,2.7,1.9,4.5,4.2,4.5
                    c1.7,0,3.1-0.8,4.1-1.6l2.2,6c-1.7,1.2-3.9,2.1-7.2,2.1c-6.6,0-11.3-4.4-11.3-10.9C314.3,32.5,318.8,27.6,325.6,27.6z"/>
                <path d="M341.4,28h7.5c7,0,11.7,3.9,11.7,10.5c0,6.5-4.7,10.5-11.7,10.5h-7.5V28z M348.8,43h0.4c2.2,0,3.6-1.5,3.6-4.5
                    c0-3.1-1.4-4.5-3.6-4.5h-0.4V43z"/>
                <path d="M362.5,28h13.1v5.9h-5.5v1.7h4.9v5.5h-4.9v1.9h5.5V49h-13.1V28z"/>
            </g>
        </g>
    </svg>
        </a>

            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 143" style="enable-background:new 0 0 20 143;" xml:space="preserve" class="icon-svg icon-separator">
                <polygon points="6.5,0 2.5,4.5 11,12.2 0,22.1 11,32 0,41.8 11,51.8 0,61.6 11,71.5 0,81.4 11,91.3 0,101.2 11,111.1
                    0,121 11,130.9 2.5,138.5 6.5,143 20,130.9 9,121 20,111.1 9,101.2 20,91.3 9,81.4 20,71.5 9,61.6 20,51.8 9,41.8 20,32 9,22.1
                    20,12.2 "/>
            </svg>
            <span class="section-displayed">Incroyable</span>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">


    <div class="logo section-is-displayed" data-test="main-header-logo">
        <a href="/">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
        <title>Logo du site Le Sac de chips</title>
        <style type="text/css">
            .logo-long-st0{fill:#FF0000;}
            .logo-long-st1{fill:#FF8E06;}
            .logo-long-st2{fill:#FFB808;}
            .logo-long-st3{fill:#FFCB05;}
            .logo-long-st4{fill:#F9E33D;}
        </style>
        <g>
            <polygon class="logo-long-st0" points="29,0 31.7,3.6 35.1,0.6 37,4.7 40.9,2.5 41.9,6.8 46.1,5.5 46.2,10 50.7,9.6 49.8,14 54.3,14.5
                52.5,18.6 56.7,20 54.2,23.7 58,26 54.7,29 58,32 54.2,34.3 56.7,38 52.5,39.4 54.3,43.5 49.8,44 50.7,48.4 46.2,48 46.1,52.5
                41.9,51.2 40.9,55.5 37,53.3 35.1,57.4 31.7,54.4 29,58 26.3,54.4 22.9,57.4 21,53.3 17.1,55.5 16.1,51.2 11.9,52.5 11.8,48
                7.3,48.4 8.2,44 3.7,43.5 5.5,39.4 1.3,38 3.8,34.3 0,32 3.3,29 0,26 3.8,23.7 1.3,20 5.5,18.6 3.7,14.5 8.2,14 7.3,9.6 11.8,10
                11.9,5.5 16.1,6.8 17.1,2.5 21,4.7 22.9,0.6 26.3,3.6 	"/>
            <g>
                <path class="logo-long-st1" d="M35.1,30c0,0,4.4,0.2,8-5.3c3.6-5.5,0.2-6.7-1.1-6.2c-1.3,0.5-3.4,2-4.7,4.3c0,0-0.8,1.4-1.2,2.5
                    c-0.4,1.1-1.1,4.3-1.3,4.7l0,0.1L35.1,30z"/>
                <g>
                    <path class="logo-long-st2" d="M35,29c0,0.1-0.1,0.3-0.1,0.4c1.4-0.4,2.7-0.6,4.1-0.7c0.2-0.1,0.3-0.2,0.5-0.3C38,28.4,36.5,28.6,35,29z"/>
                    <path class="logo-long-st2" d="M35.4,27.4c0,0.1-0.1,0.2-0.1,0.4c1.8-0.5,3.7-0.6,5.5-0.5c0.1-0.1,0.2-0.2,0.3-0.3
                        C39.2,26.8,37.3,27,35.4,27.4z"/>
                    <path class="logo-long-st2" d="M35.8,25.9c0,0.1-0.1,0.2-0.1,0.4c2.1-0.5,4.2-0.5,6.3-0.2c0.1-0.1,0.2-0.2,0.2-0.3
                        C40.1,25.4,37.9,25.5,35.8,25.9z"/>
                    <path class="logo-long-st2" d="M36.3,24.4c-0.1,0.1-0.1,0.2-0.2,0.4c2.2-0.4,4.5-0.4,6.7,0.1c0-0.1,0.1-0.1,0.1-0.2c0,0,0-0.1,0-0.1
                        C40.9,24.1,38.6,24,36.3,24.4z"/>
                    <path class="logo-long-st2" d="M37.1,22.9c-0.1,0.1-0.1,0.2-0.2,0.4c2.2-0.3,4.5-0.1,6.7,0.4c0.1-0.1,0.1-0.2,0.2-0.3
                        C41.6,22.8,39.4,22.6,37.1,22.9z"/>
                    <path class="logo-long-st2" d="M37.9,21.7c2.1-0.1,4.3,0.1,6.3,0.8c0-0.1,0.1-0.2,0.1-0.3c-2-0.6-4.1-0.9-6.2-0.8
                        C38,21.5,38,21.6,37.9,21.7z"/>
                    <path class="logo-long-st2" d="M39.1,20.3c1.8,0,3.7,0.4,5.4,1c0-0.1,0-0.2,0-0.3c-1.7-0.6-3.4-0.9-5.2-1C39.4,20,39.2,20.2,39.1,20.3z"/>
                    <path class="logo-long-st2" d="M40.8,19c1.3,0.2,2.6,0.5,3.8,0.9c0-0.1-0.1-0.3-0.1-0.4c-1.1-0.4-2.1-0.6-3.2-0.8
                        C41.1,18.8,40.9,18.9,40.8,19z"/>
                </g>
                <path class="logo-long-st3" d="M42.2,18.3c0,0-4.4,1.4-6.1,7.3c-1.7,5.9-2.7,12.8-10.8,14c-8.1,1.2-15.2-7.4-10.3-14.5
                    c5.8-6.8,12.9-1.8,18.9-3.6C39.8,19.8,39.4,19.1,42.2,18.3z"/>
                <g>
                    <defs>
                        <path id="SVGID_long_1_" d="M42.2,18.3c0,0-4.4,1.4-6.1,7.3c-1.7,5.9-2.7,12.8-10.8,14c-8.1,1.2-15.2-7.4-10.3-14.5
                            c5.8-6.8,12.9-1.8,18.9-3.6C39.8,19.8,39.4,19.1,42.2,18.3z"/>
                    </defs>
                    <clipPath>
                        <use xlink:href="#SVGID_long_1_"  style="overflow:visible;"/>
                    </clipPath>
                </g>
                <g>
                    <path class="logo-long-st4" d="M28.1,22c0.5,0,1,0,1.4,0c-1.7-0.1-3.4-0.4-5.1-0.5C25.7,21.8,26.9,21.9,28.1,22z"/>
                    <path class="logo-long-st4" d="M27.8,23.3c0.6,0,1.1,0,1.7,0c3.7-0.2,7.2-1.6,10.1-3.9c-0.4,0.2-0.9,0.4-1.5,0.7c-3,2-6.6,3-10.2,2.9
                        c-2.3-0.1-4.5-0.6-6.5-1.4c-0.2,0-0.4,0.1-0.6,0.1C22.9,22.7,25.3,23.2,27.8,23.3z"/>
                    <path class="logo-long-st4" d="M27.4,24.4c-2.9-0.1-5.7-0.9-8.2-2.3c-0.1,0-0.3,0.1-0.4,0.2c2.6,1.5,5.5,2.4,8.6,2.5c0.6,0,1.1,0,1.7,0
                        c3.2-0.2,6.3-1.3,9-3.1c0.3-0.5,0.7-0.8,1-1.2C35.8,23.1,31.7,24.5,27.4,24.4z"/>
                    <path class="logo-long-st4" d="M40,19.6C40,19.6,40,19.6,40,19.6C40,19.6,40,19.6,40,19.6L40,19.6z"/>
                    <path class="logo-long-st4" d="M27,25.7c-3.4-0.1-6.5-1.1-9.3-3c-0.1,0.1-0.2,0.1-0.3,0.2c2.8,1.9,6.1,3,9.6,3.1c0.6,0,1.1,0,1.7,0
                        c2.9-0.2,5.7-1.1,8.2-2.6c0.1-0.2,0.2-0.4,0.3-0.6C34.2,24.8,30.7,25.8,27,25.7z"/>
                    <path class="logo-long-st4" d="M26.6,27.1c-3.7-0.1-7.2-1.4-10.1-3.5c-0.1,0.1-0.2,0.1-0.3,0.2c3,2.3,6.5,3.5,10.3,3.7c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,8-2.4c0.1-0.2,0.1-0.3,0.2-0.5C33.6,26.3,30.2,27.2,26.6,27.1z"/>
                    <path class="logo-long-st4" d="M26.3,28.4c-3.9-0.1-7.7-1.5-10.7-4c-0.1,0.1-0.2,0.2-0.2,0.2c3.1,2.5,6.8,4,10.9,4.1c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C33.1,27.6,29.7,28.5,26.3,28.4z"/>
                    <path class="logo-long-st4" d="M25.9,29.8c-4.2-0.1-8-1.7-11.1-4.4c-0.1,0.1-0.1,0.2-0.2,0.3c3.1,2.8,7.1,4.3,11.3,4.5c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C32.7,29,29.4,29.9,25.9,29.8z"/>
                    <path class="logo-long-st4" d="M25.5,31.2c-4.3-0.1-8.3-1.8-11.4-4.6c0,0.1-0.1,0.2-0.1,0.3c3.2,2.9,7.2,4.5,11.5,4.6c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C32.3,30.4,29,31.3,25.5,31.2z"/>
                    <path class="logo-long-st4" d="M25.1,32.5c-4.3-0.1-8.3-1.8-11.5-4.7c0,0.1-0.1,0.2-0.1,0.4c3.2,2.9,7.2,4.6,11.6,4.7c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.5-1,7.9-2.4c0-0.2,0.1-0.3,0.1-0.5C32,31.7,28.6,32.6,25.1,32.5z"/>
                    <path class="logo-long-st4" d="M24.8,33.9c-4.3-0.1-8.3-1.8-11.4-4.6c0,0.1,0,0.3,0,0.4c3.1,2.8,7.1,4.4,11.4,4.6c0.6,0,1.1,0,1.7,0
                        c2.8-0.2,5.4-1,7.8-2.3c0.1-0.2,0.1-0.3,0.2-0.5C31.5,33.1,28.2,34,24.8,33.9z"/>
                    <path class="logo-long-st4" d="M24.4,35.2c-4.1-0.1-7.9-1.6-11-4.3c0,0.2,0,0.3,0.1,0.5c3.1,2.6,6.9,4,10.9,4.1c0.6,0,1.1,0,1.7,0
                        c2.7-0.2,5.2-0.9,7.5-2.2c0.1-0.2,0.2-0.3,0.2-0.5C31,34.5,27.7,35.3,24.4,35.2z"/>
                    <path class="logo-long-st4" d="M24,36.6c-3.7-0.1-7.2-1.4-10.1-3.6c0.1,0.2,0.2,0.4,0.2,0.6c2.9,2.1,6.3,3.2,9.9,3.3c0.6,0,1.1,0,1.7,0
                        c2.5-0.1,4.8-0.8,7-1.9c0.1-0.2,0.2-0.4,0.3-0.5C30.3,35.9,27.2,36.7,24,36.6z"/>
                    <path class="logo-long-st4" d="M31.8,36.3c-2.5,1.2-5.3,1.8-8.1,1.7c-3-0.1-5.8-0.9-8.3-2.4c0.2,0.2,0.4,0.5,0.6,0.7c2.3,1.2,5,1.9,7.7,2
                        c0.6,0,1.1,0,1.7,0c2-0.1,4-0.6,5.9-1.4C31.4,36.7,31.6,36.5,31.8,36.3z"/>
                    <path class="logo-long-st4" d="M25.5,39.6c1.2-0.2,2.2-0.5,3.1-0.9c-1.7,0.5-3.5,0.7-5.3,0.6c-1.3,0-2.6-0.2-3.8-0.5
                        c0.8,0.4,1.7,0.6,2.6,0.8c0.4,0,0.8,0.1,1.2,0.1c0.6,0,1.1,0,1.7,0C25.1,39.6,25.3,39.6,25.5,39.6z"/>
                </g>
            </g>
        </g>
    </svg>
        </a>

            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 143" style="enable-background:new 0 0 20 143;" xml:space="preserve" class="icon-svg icon-separator">
                <polygon points="6.5,0 2.5,4.5 11,12.2 0,22.1 11,32 0,41.8 11,51.8 0,61.6 11,71.5 0,81.4 11,91.3 0,101.2 11,111.1
                    0,121 11,130.9 2.5,138.5 6.5,143 20,130.9 9,121 20,111.1 9,101.2 20,91.3 9,81.4 20,71.5 9,61.6 20,51.8 9,41.8 20,32 9,22.1
                    20,12.2 "/>
            </svg>
            <span class="section-displayed">Incroyable</span>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level lsdc active">
        <a href="/incroyables">
            <span class="menu-label-wrapper">
                <span class="menu-label">Incroyable</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>

    </li>



    <li class="first-level lsdc">
        <a href="/quiz">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quiz</span>
            </span>
        </a>

    </li>



    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>



    <li class="first-level zone-assnat-style">
        <a href="/zoneassnat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Zone AssNat</span>
            </span>
        </a>

    </li>
                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 9 6" style="enable-background:new 0 0 9 6;" xml:space="preserve" class="icon-svg icon-arrow-down-empty">
    <style type="text/css">
        .icon-arrow-st99{fill-rule:evenodd;clip-rule:evenodd;}
    </style>
    <polygon class="icon-arrow-st99" points="7.8,0 4.5,3.5 1.2,0 0,1.2 4.5,6 9,1.2 "/>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 21" style="enable-background:new 0 0 22 21;" xml:space="preserve" class="icon-svg icon-search">
        <g>
            <path d="M15.1,14.1c0.4-0.5,0.8-1.1,1.1-1.7C16.7,11.2,17,10,17,8.7c0-4.8-3.8-8.7-8.5-8.7h0C3.8,0,0,3.9,0,8.7
                c0,2.6,1.1,5.1,3.1,6.7C6.7,18.5,12.1,17.9,15.1,14.1z M8.5,15.5c-3.7,0-6.6-3-6.7-6.8c0-3.8,3-6.8,6.7-6.8c3.7,0,6.6,3,6.7,6.8
                C15.1,12.4,12.1,15.5,8.5,15.5z"/>
            <path d="M21.4,17.8C21.4,17.8,21.4,17.8,21.4,17.8L21.4,17.8l-4.6-4.4c-0.6,1.1-1.4,2-2.4,2.8l4.5,4.3c0.7,0.7,1.9,0.7,2.6-0.1
                c0,0,0,0,0,0C22.2,19.7,22.2,18.5,21.4,17.8z"/>
        </g>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 21" style="enable-background:new 0 0 22 21;" xml:space="preserve" class="icon-svg icon-search">
        <g>
            <path d="M15.1,14.1c0.4-0.5,0.8-1.1,1.1-1.7C16.7,11.2,17,10,17,8.7c0-4.8-3.8-8.7-8.5-8.7h0C3.8,0,0,3.9,0,8.7
                c0,2.6,1.1,5.1,3.1,6.7C6.7,18.5,12.1,17.9,15.1,14.1z M8.5,15.5c-3.7,0-6.6-3-6.7-6.8c0-3.8,3-6.8,6.7-6.8c3.7,0,6.6,3,6.7,6.8
                C15.1,12.4,12.1,15.5,8.5,15.5z"/>
            <path d="M21.4,17.8C21.4,17.8,21.4,17.8,21.4,17.8L21.4,17.8l-4.6-4.4c-0.6,1.1-1.4,2-2.4,2.8l4.5,4.3c0.7,0.7,1.9,0.7,2.6-0.1
                c0,0,0,0,0,0C22.2,19.7,22.2,18.5,21.4,17.8z"/>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 21" style="enable-background:new 0 0 22 21;" xml:space="preserve" class="icon-svg icon-search">
        <g>
            <path d="M15.1,14.1c0.4-0.5,0.8-1.1,1.1-1.7C16.7,11.2,17,10,17,8.7c0-4.8-3.8-8.7-8.5-8.7h0C3.8,0,0,3.9,0,8.7
                c0,2.6,1.1,5.1,3.1,6.7C6.7,18.5,12.1,17.9,15.1,14.1z M8.5,15.5c-3.7,0-6.6-3-6.7-6.8c0-3.8,3-6.8,6.7-6.8c3.7,0,6.6,3,6.7,6.8
                C15.1,12.4,12.1,15.5,8.5,15.5z"/>
            <path d="M21.4,17.8C21.4,17.8,21.4,17.8,21.4,17.8L21.4,17.8l-4.6-4.4c-0.6,1.1-1.4,2-2.4,2.8l4.5,4.3c0.7,0.7,1.9,0.7,2.6-0.1
                c0,0,0,0,0,0C22.2,19.7,22.2,18.5,21.4,17.8z"/>
        </g>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="first-level lsdc active">
        <a href="/incroyables">
            <span class="menu-label-wrapper">
                <span class="menu-label">Incroyable</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/potins">
            <span class="menu-label-wrapper">
                <span class="menu-label">Potins</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>

    </li>




    <li class="first-level lsdc">
        <a href="/quiz">
            <span class="menu-label-wrapper">
                <span class="menu-label">Quiz</span>
            </span>
        </a>

    </li>




    <li class="first-level ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vidéos</span>
            </span>
        </a>

    </li>




    <li class="first-level zone-assnat-style">
        <a href="/zoneassnat">
            <span class="menu-label-wrapper">
                <span class="menu-label">Zone AssNat</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/lesacdechips" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/lesacdechips" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/LeSacdeChips" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-54415518e4b011eea5019802-8f9a3712"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="incroyable"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Incroyable" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/incroyables" itemprop="item">
                <span itemprop="name">Incroyable</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">«Merci les boys!»: 19 personnalités québécoises et leurs messages touchants pour le CH</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.lesacdechips.com/auteur/caroline-murphy" rel="author" >Caroline G. Murphy</a>                             et 
<a href="https://www.lesacdechips.com/auteur/philippe-melbourne-dufour" rel="author" >Philippe Melbourne Dufour</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-07-08T03:33:47Z"
  >
              7 juillet 2021 23H33

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-07-08T03:33:47Z"
  >
              7 juillet 2021 23H33

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-1">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch','19%20personnalit%C3%A9s%20qui%20remercient%20le%20CH%20pour%20tout','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&text=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&text=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH','19%20personnalit%C3%A9s%20qui%20remercient%20le%20CH%20pour%20tout','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level1">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

    <svg class="icon-svg icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 35 26" style="enable-background:new 0 0 35 26;" xml:space="preserve">
        <path d="M33.5,0.3C33.1,0.1,32.7,0,32.3,0H2.7C2.3,0,1.9,0.1,1.5,0.3C0.6,0.8,0,1.9,0,3V23c0,1.7,1.2,3,2.7,3h29.6
        c1.5,0,2.7-1.4,2.7-3V3C35,1.9,34.4,0.8,33.5,0.3z M2,4.3l9,8.7l-9,8.6V4.3z M2.9,2.2h29.2l-14,13.7c-0.1,0.1-0.4,0.2-0.6,0.2
        c-0.2,0-0.4-0.1-0.6-0.2L2.9,2.2z M12.5,14.5l3.1,3.1c0.5,0.5,1.2,0.8,1.9,0.8c0.7,0,1.4-0.3,1.9-0.8l3.1-3.1l9.6,9.2H2.9L12.5,14.5
        z M24,13.1l9-8.7v17.4L24,13.1z"/>
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>
    <li class="linkedin option level1">
            <a
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&title=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH&summary=Y\'a%20de%20quoi%20%C3%AAtre%20fier.%20"
                onclick="PopupCenter('https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&title=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH&summary=Y\'a%20de%20quoi%20%C3%AAtre%20fier.%20','19%20personnalit%C3%A9s%20qui%20remercient%20le%20CH%20pour%20tout','650','350'); return false;"
                title="Partager cet article via LinkedIn"
                aria-label="Partager cet article via LinkedIn"
                data-test="share-LinkedIn"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z" />
    </svg>
        </a>
    </li>

                <li class="more level1">
                    <a title="Afficher les autres options de partage">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14.9 20.9" style="enable-background:new 0 0 14.9 20.9;" xml:space="preserve">
        <g>
            <polygon points="6.7,3 6.7,4.8 6.7,7.2 6.7,13.8 8.3,13.8 8.3,7.2 8.3,4.8 8.3,3 10.2,5 11.3,3.9 8.6,1.1 7.5,0
                6.3,1.1 3.6,3.9 4.7,5 	"/>
            <polygon points="9.9,6.7 9.9,8.3 13.4,8.3 13.4,8.8 13.4,12 13.4,15.6 13.4,16.2 13.4,18.8 13.4,19.4 13.1,19.4
                8,19.4 7.5,19.4 6.9,19.4 1.8,19.4 1.6,19.4 1.6,18.8 1.6,16.2 1.6,15.6 1.6,12 1.6,8.8 1.6,8.3 5.1,8.3 5.1,6.7 0,6.7 0,7.2
                0,8.3 0,12 0,15.6 0,19.4 0,20.4 0,20.9 1.8,20.9 6.9,20.9 7.5,20.9 8,20.9 13.1,20.9 14.9,20.9 14.9,6.7 	"/>
        </g>
    </svg>
                    </a>

                    <div class="other-share-options">
                        <div class="other-share-options-wrapper">
                            <span class="close-btn">x</span>
                            <span class="share-title">Partagez sur</span>
                            <ul>
    <li class="facebook option level2">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch','19%20personnalit%C3%A9s%20qui%20remercient%20le%20CH%20pour%20tout','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level2">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&text=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&text=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH','19%20personnalit%C3%A9s%20qui%20remercient%20le%20CH%20pour%20tout','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="email option level2">
            <a
                href="mailto:?subject=Vous devez lire cet article!&body=Un article pour vous : https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"
                title="Partager cet article via Courriel"
                aria-label="Partager cet article via Courriel"
                data-test="share-Courriel"
            >

    <svg class="icon-svg icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 35 26" style="enable-background:new 0 0 35 26;" xml:space="preserve">
        <path d="M33.5,0.3C33.1,0.1,32.7,0,32.3,0H2.7C2.3,0,1.9,0.1,1.5,0.3C0.6,0.8,0,1.9,0,3V23c0,1.7,1.2,3,2.7,3h29.6
        c1.5,0,2.7-1.4,2.7-3V3C35,1.9,34.4,0.8,33.5,0.3z M2,4.3l9,8.7l-9,8.6V4.3z M2.9,2.2h29.2l-14,13.7c-0.1,0.1-0.4,0.2-0.6,0.2
        c-0.2,0-0.4-0.1-0.6-0.2L2.9,2.2z M12.5,14.5l3.1,3.1c0.5,0.5,1.2,0.8,1.9,0.8c0.7,0,1.4-0.3,1.9-0.8l3.1-3.1l9.6,9.2H2.9L12.5,14.5
        z M24,13.1l9-8.7v17.4L24,13.1z"/>
    </svg>
        </a>
    </li>
    <li class="link option level2">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>
    <li class="linkedin option level2">
            <a
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&title=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH&summary=Y\'a%20de%20quoi%20%C3%AAtre%20fier.%20"
                onclick="PopupCenter('https://www.linkedin.com/shareArticle?mini=true&url=https://www.lesacdechips.com/2021/07/07/18-personnalites-quebecoises-et-leurs-messages-touchants-pour-remercier-le-ch&title=%C2%ABMerci%20les%20boys!%C2%BB%3A%2019%20personnalit%C3%A9s%20qu%C3%A9b%C3%A9coises%20et%20leurs%20messages%20touchants%20pour%20le%20CH&summary=Y\'a%20de%20quoi%20%C3%AAtre%20fier.%20','19%20personnalit%C3%A9s%20qui%20remercient%20le%20CH%20pour%20tout','650','350'); return false;"
                title="Partager cet article via LinkedIn"
                aria-label="Partager cet article via LinkedIn"
                data-test="share-LinkedIn"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z" />
    </svg>
        </a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </li>
        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element photo" data-test="single-story-main-element" data-ad-main-element-type="photo">


    <figure class="story-img">





    <picture>
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=1850&height=1850 2x" media="(min-width: 1390px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=1300&height=1300 2x" media="(min-width: 768px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=1534&height=1534 2x" media="(min-width: 480px)">
        <source data-srcset="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=960&height=960 2x" media="(min-width: 100px)">
        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/6bc3b370_df99_11eb_9f2a_1756400913b8b0720f4a-5427-40bf-95ee-df475e5bea61_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=142&w=1200&h=733&width=925&height=925" alt="Image principale de l'article 19 personnalités qui remercient le CH pour tout">
    </picture>

        <figcaption class="story-credits" data-test="main-photo-credits">AFP</figcaption>
    </figure>



        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Mercredi soir à Tampa Bay, le CH s'est finalement incliné et a vu le Lightning remporter la coupe Stanley.</strong>&nbsp;</p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.lesacdechips.com/2021/07/07/brendan-gallagher-et-phillip-danault-au-bord-des-larmes-en-conference-de-presse" target="_blank"><strong>Brendan Gallagher et Phillip Danault au bord des larmes en conférence de presse</strong></a></p> 
  <p>Mais on a de quoi être fier à Montréal de cette première participation à la finale depuis 1993.</p> 
  <p>Qui croyait que le CH serait encore sur la glace en juillet? Pas grand monde.</p> 
                    <div class="element-embed type-instagram">
        <blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CRDN_wWHkNV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CRDN_wWHkNV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CRDN_wWHkNV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Le Sac de chips (@lesacdechips)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
                    </div>
                 
  <p></p> 
  <p>Et c'est pour ça que comme ces vedettes, on remercie le Canadien de Montréal. Pour l'émotion, l'espoir, les cris.</p> 
  <h2>Voici 19 tweets de personnalités fière du CH:&nbsp;&nbsp;&nbsp;</h2> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr">Je ne suis pas un gros fan de hockey. Et pourtant j’ai regardé les 20 derniers matchs en série AU COMPLET. Cette jeune équipe est trippante, surprenante et travaillante. Bravo le CH. L’avenir s’annonce reluisant.</p>&mdash; Guy A Lepage (@guyalepage) <a href="https://twitter.com/guyalepage/status/1412977568530194433?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Ça fait mal. Mais merci aux <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a> de nous avoir fait vibrer ces dernières semaines. La suite va être belle!</p>&mdash; Etienne Boulay (@etienneboulay22) <a href="https://twitter.com/etienneboulay22/status/1412967913611530240?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Cher <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a>,<br>Merci pour cette chevauchée fantastique en séries, aussi inespérée que salutaire après tous ces mois de privation pandémique. Vous avez mis du pep dans ce printemps, dans ce début d’été. Merci pour les souvenirs!</p>&mdash; Patrick Lagacé (@kick1972) <a href="https://twitter.com/kick1972/status/1412967629887770626?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Néanmoins, ce fut un osti d’bon show<br>L’avenir est prometteur<br>Heureux d’avoir vécu ça avec vous<br>Quelle équipe, quand même ♥️<a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a></p>&mdash; Adib Alkhalidey (@ADIBALKLD) <a href="https://twitter.com/ADIBALKLD/status/1412972066467426305?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Merci à toute l’équipe du <a href="https://twitter.com/hashtag/CH?src=hash&amp;ref_src=twsrc%5Etfw">#CH</a> pour les émotions que vous nous avez fait vivre! Battre, en séries, Toronto, Winnipeg et Vegas, c’est extraordinaire! <br><br>Les jeunes Suzuki et Caufield sont là pour longtemps.<br><br>À l’année prochaine! <a href="https://t.co/Mni8mc4pRs">pic.twitter.com/Mni8mc4pRs</a></p>&mdash; François Legault (@francoislegault) <a href="https://twitter.com/francoislegault/status/1412967729586397184?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Merci pour les grandes et belles émotions que vous nous avez fait vivre. <br><br>Vous nous avez rendus encore plus fiers d&#39;être Montréalais.<br><br>❤️🤍💙 <a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a> <a href="https://t.co/FVquyD6zvu">https://t.co/FVquyD6zvu</a></p>&mdash; CF Montréal (@clubdefootmtl) <a href="https://twitter.com/clubdefootmtl/status/1412972357677953024?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Quelle saison pour nos <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a>! Vous nous avez fait vibrer pendant ces séries et on a tous hâte d’être derrière vous encore une fois l’an prochain. <a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a></p>&mdash; Justin Trudeau (@JustinTrudeau) <a href="https://twitter.com/JustinTrudeau/status/1412971196858044420?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Merci à nos Glorieux pour une magnifique saison et des magnifiques séries remplie d’émotion. L’espoir renaît pour la suite. Déjà hâte à l’an prochain. Toutes et tous fiers de vous les gars. Mission accomplie pour Marc Bergevin et toute la troupe. ❤️👍 <a href="https://t.co/ceLDAO8sHQ">pic.twitter.com/ceLDAO8sHQ</a></p>&mdash; DenisCoderre (@DenisCoderre) <a href="https://twitter.com/DenisCoderre/status/1412968470103343106?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Toutes les attentes ont été largement dépassées …Bravo à cette nouvelle et fière équipe des Canadiens de Montréal . <a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a></p>&mdash; Patrice Roy (@PatriceRoyTJ) <a href="https://twitter.com/PatriceRoyTJ/status/1412968738773774337?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Bravo pour cette saison exceptionnelle les <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a>. Maintenant on va pouvoir commencer à bien dormir!</p>&mdash; Alain Gravel (@gravela_rc) <a href="https://twitter.com/gravela_rc/status/1412969957072281604?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">La Coupe Stanley, elle sera encore plus belle l’an prochain. <a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a></p>&mdash; Josée Legault (@JoseeLegault) <a href="https://twitter.com/JoseeLegault/status/1412970894419496962?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">C’était absolument pas humiliant, je suis absolument fière de ce que les Canadiens de Montréal ont fait cette année. Merci à vous, j’en avais besoin. <a href="https://twitter.com/hashtag/GoHabsgo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsgo</a></p>&mdash; Léa Stréliski (@LeaStreliski) <a href="https://twitter.com/LeaStreliski/status/1412968863042527234?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">C’est une défaite qui fait mal à tous les Montréalais-es, mais on est fiers. Ce qu&#39;on a vécu dans les dernières semaines, c’était beau. L&#39;effervescence des séries, de voir nos <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a> aller aussi loin. On l’a pas volé notre place. Bravo et <a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a> pour toujours!</p>&mdash; Valérie Plante (@Val_Plante) <a href="https://twitter.com/Val_Plante/status/1412970374422278145?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Merci le CH pour les émotions.<br>La remontée contre Toronto, le but en prolongation à la St-Jean, une première finale en 28 ans… je m’en souviendrai toute ma vie.<br><br>J’ai un an pour renforcer mon divan 😉<br><br>Bon repos vous le méritez ❤️❤️❤️</p>&mdash; Martin Vachon (@MartinVachon_) <a href="https://twitter.com/MartinVachon_/status/1412970109862400002?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Merci les <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a> pour les dernières semaines de folie. Merci pour les joies et les belles soirées, j’ai déjà hâte à l’an prochain! <a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a></p>&mdash; Sébastien Benoit (@sebbenoit72) <a href="https://twitter.com/sebbenoit72/status/1412967902307835908?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Ils nous ont fait sauter. Ils nous ont fait crier. Ils nous ont fait rêver.<br><br>Merci, les <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a>. ❤️<a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a></p>&mdash; Gabriel Nadeau-Dubois (@GNadeauDubois) <a href="https://twitter.com/GNadeauDubois/status/1412969043091460097?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Quel extraordinaire parcours, des séries mémorables. Du beau hockey, des équipes de grand talent, quel été ! <a href="https://t.co/IDKDFy1YM3">https://t.co/IDKDFy1YM3</a></p>&mdash; Gérald Fillion (@geraldfillion) <a href="https://twitter.com/geraldfillion/status/1412969972100485123?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Ce fut de belles et surprenantes séries. Merci à cette édition 2020-21 des Canadiens pour cette belle aventure. On a hâte à l’an prochain. <a href="https://twitter.com/hashtag/GoHabsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGo</a></p>&mdash; Paul St-Pierre Plamondon (@PaulPlamondon) <a href="https://twitter.com/PaulPlamondon/status/1412968164523184129?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <p></p> 
                    <div class="element-embed type-twitter">
        <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Félicitations aux <a href="https://twitter.com/CanadiensMTL?ref_src=twsrc%5Etfw">@CanadiensMTL</a> qui ont fait vibrer toute une province et tout un pays pendant de longues semaines. Vous pouvez être fiers de votre parcours 💙🤍❤️ <a href="https://twitter.com/hashtag/GoHabsGO?src=hash&amp;ref_src=twsrc%5Etfw">#GoHabsGO</a> <a href="https://twitter.com/hashtag/GoNicsGo?src=hash&amp;ref_src=twsrc%5Etfw">#GoNicsGo</a> <a href="https://t.co/80FYeBPIRL">https://t.co/80FYeBPIRL</a></p>&mdash; X- L&#39;Océanic de Rimouski (@oceanicrimouski) <a href="https://twitter.com/oceanicrimouski/status/1412973188787675136?ref_src=twsrc%5Etfw">July 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                 
  <h2>Aussi sur le Sac:&nbsp;&nbsp;</h2> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="OhcjKGM1r"
					data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                 data-player-id="player-057f912c"
            >

                <div style="display:none"></div>

                s


                <video id="player-057f912c" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="OhcjKGM1r"
						data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                       data-video-id="ref:jdq_1624981373457"
                       data-player-id="player-057f912c"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="OhcjKGM1r"
					data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                 data-player-id="player-e089c46c"
            >

                <div style="display:none"></div>

                s


                <video id="player-e089c46c" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="OhcjKGM1r"
						data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                       data-video-id="ref:jdq_1623700169208"
                       data-player-id="player-e089c46c"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="OhcjKGM1r"
					data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                 data-player-id="player-0778ca19"
            >

                <div style="display:none"></div>

                s


                <video id="player-0778ca19" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="OhcjKGM1r"
						data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                       data-video-id="ref:jdq_1623172837835"
                       data-player-id="player-0778ca19"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="OhcjKGM1r"
					data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                 data-player-id="player-1b1c5ba1"
            >

                <div style="display:none"></div>

                s


                <video id="player-1b1c5ba1" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1741188433"
                       data-player="OhcjKGM1r"
						data-dfp-path=/7548/QMI_LeSacDeChips_FR_WEB/unbelievable
                       data-video-id="ref:jdq_1622576407563"
                       data-player-id="player-1b1c5ba1"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article lsdc col-xs-12" data-test="archives-story-60e239ddfbcba30001b2309a">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e8d53d3a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/04/une-petite-allemande-en-pleurs-se-fait-ridiculiser-par-des-anglais-un-britannique-replique">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screenshot_2021_07_01_at_16.13.329acf42eb-fb0e-4270-b118-dfca32677eb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=7&w=1000&h=562&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screenshot_2021_07_01_at_16.13.329acf42eb-fb0e-4270-b118-dfca32677eb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=7&w=1000&h=562&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screenshot_2021_07_01_at_16.13.329acf42eb-fb0e-4270-b118-dfca32677eb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=7&w=1000&h=562&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Screenshot_2021_07_01_at_16.13.329acf42eb-fb0e-4270-b118-dfca32677eb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=7&w=1000&h=562&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/Screenshot_2021_07_01_at_16.13.329acf42eb-fb0e-4270-b118-dfca32677eb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=7&w=1000&h=562&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/Screenshot_2021_07_01_at_16.13.329acf42eb-fb0e-4270-b118-dfca32677eb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=7&w=1000&h=562&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Screenshot_2021_07_01_at_16.13.329acf42eb-fb0e-4270-b118-dfca32677eb7_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=7&w=1000&h=562&width=300&height=300" alt="Image principale de l'article Une petite Allemande en pleurs se fait ridiculiser">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Un Britannique réplique</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Un Britannique réplique</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/04/une-petite-allemande-en-pleurs-se-fait-ridiculiser-par-des-anglais-un-britannique-replique" id="anchor_e8d53d3a" data-test="archives-story-title">
                Une petite Allemande en pleurs se fait ridiculiser
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Caroline G. Murphy


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-04T22:44:34Z"
  >
              4 juillet 2021 18H44

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article lsdc col-xs-12" data-test="archives-story-60e62e15fbcba30001b239d0">
        <div class="story-wrapper" onclick="document.getElementById('anchor_604f67ba').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/07/cette-fan-du-ch-montre-sa-poitrine-pendant-les-celebrations-du-4e-match">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jdjnsjdnsjndscd5174ed-028c-44c5-a0d8-6b6e4291c4f5_ORIGINAL.jpg?impolicy=crop-resize&x=16&y=0&w=1168&h=657&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jdjnsjdnsjndscd5174ed-028c-44c5-a0d8-6b6e4291c4f5_ORIGINAL.jpg?impolicy=crop-resize&x=16&y=0&w=1168&h=657&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jdjnsjdnsjndscd5174ed-028c-44c5-a0d8-6b6e4291c4f5_ORIGINAL.jpg?impolicy=crop-resize&x=16&y=0&w=1168&h=657&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jdjnsjdnsjndscd5174ed-028c-44c5-a0d8-6b6e4291c4f5_ORIGINAL.jpg?impolicy=crop-resize&x=16&y=0&w=1168&h=657&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/jdjnsjdnsjndscd5174ed-028c-44c5-a0d8-6b6e4291c4f5_ORIGINAL.jpg?impolicy=crop-resize&x=16&y=0&w=1168&h=657&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/jdjnsjdnsjndscd5174ed-028c-44c5-a0d8-6b6e4291c4f5_ORIGINAL.jpg?impolicy=crop-resize&x=16&y=0&w=1168&h=657&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/jdjnsjdnsjndscd5174ed-028c-44c5-a0d8-6b6e4291c4f5_ORIGINAL.jpg?impolicy=crop-resize&x=16&y=0&w=1168&h=657&width=300&height=300" alt="Image principale de l'article Cette fan du CH montre sa poitrine">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Célébrations du 4e match</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Célébrations du 4e match</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/07/cette-fan-du-ch-montre-sa-poitrine-pendant-les-celebrations-du-4e-match" id="anchor_604f67ba" data-test="archives-story-title">
                Cette fan du CH montre sa poitrine
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Philippe Melbourne Dufour


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2021-07-07T22:43:28Z"
  >
              7 juillet 2021 18H43

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article lsdc col-xs-12" data-test="archives-story-60e46635fbcba30001b234b1">
        <div class="story-wrapper" onclick="document.getElementById('anchor_d7539fca').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/06/des-idiots-gachent-le-moment-de-silence-en-hommage-au-gardien-des-blue-jackets-decede-a-24-ans">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/idoty97288c9c-167c-428b-a7e5-39a0e0f15aed_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/idoty97288c9c-167c-428b-a7e5-39a0e0f15aed_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/idoty97288c9c-167c-428b-a7e5-39a0e0f15aed_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/idoty97288c9c-167c-428b-a7e5-39a0e0f15aed_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/idoty97288c9c-167c-428b-a7e5-39a0e0f15aed_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/idoty97288c9c-167c-428b-a7e5-39a0e0f15aed_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/idoty97288c9c-167c-428b-a7e5-39a0e0f15aed_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300" alt="Image principale de l'article Des idiots gâchent un moment de silence ">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Hommage au gardien des Blue Ja...</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Hommage au gardien des Blue Ja...</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/06/des-idiots-gachent-le-moment-de-silence-en-hommage-au-gardien-des-blue-jackets-decede-a-24-ans" id="anchor_d7539fca" data-test="archives-story-title">
                Des idiots gâchent un moment de silence 
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-06T14:18:21Z"
  >
              6 juillet 2021 10H18

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article lsdc col-xs-12" data-test="archives-story-60e326f2fbcba30001b23229">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7ab9e0e5').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/05/la-mairesse-de-tampa-veut-une-defaite-du-lightning-1-1-1">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tbdd1880d6-513b-4d5b-a456-b4329455ff86_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/tbdd1880d6-513b-4d5b-a456-b4329455ff86_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tbdd1880d6-513b-4d5b-a456-b4329455ff86_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/tbdd1880d6-513b-4d5b-a456-b4329455ff86_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/tbdd1880d6-513b-4d5b-a456-b4329455ff86_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/tbdd1880d6-513b-4d5b-a456-b4329455ff86_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/tbdd1880d6-513b-4d5b-a456-b4329455ff86_ORIGINAL.jpg?impolicy=crop-resize&x=40&y=0&w=1120&h=630&width=300&height=300" alt="Image principale de l'article La mairesse de Tampa veut que le Lightning perde">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Finale de la Coupe Stanley</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Finale de la Coupe Stanley</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/05/la-mairesse-de-tampa-veut-une-defaite-du-lightning-1-1-1" id="anchor_7ab9e0e5" data-test="archives-story-title">
                La mairesse de Tampa veut que le Lightning perde
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par



                Agence QMI
        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-07-05T15:36:14Z"
  >
              5 juillet 2021 11H36

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article lsdc big-tile col-xs-12" data-test="archives-story-60e67328fbcba30001b23a06">
        <div class="story-wrapper" onclick="document.getElementById('anchor_e4d259b7').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/07/07/brendan-gallagher-et-phillip-danault-au-bord-des-larmes-en-conference-de-presse">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/danault_gallyee3a3ed4-bb40-4e32-918f-23fe93d07d05_ORIGINAL.jpg?impolicy=crop-resize&x=58&y=70&w=1792&h=1010&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/danault_gallyee3a3ed4-bb40-4e32-918f-23fe93d07d05_ORIGINAL.jpg?impolicy=crop-resize&x=58&y=70&w=1792&h=1010&width=1850&height=1850 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/danault_gallyee3a3ed4-bb40-4e32-918f-23fe93d07d05_ORIGINAL.jpg?impolicy=crop-resize&x=58&y=70&w=1792&h=1010&width=610&height=610 1x, https://m1.quebecormedia.com/emp/emp/danault_gallyee3a3ed4-bb40-4e32-918f-23fe93d07d05_ORIGINAL.jpg?impolicy=crop-resize&x=58&y=70&w=1792&h=1010&width=1220&height=1220 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/danault_gallyee3a3ed4-bb40-4e32-918f-23fe93d07d05_ORIGINAL.jpg?impolicy=crop-resize&x=58&y=70&w=1792&h=1010&width=500&height=500 1x, https://m1.quebecormedia.com/emp/emp/danault_gallyee3a3ed4-bb40-4e32-918f-23fe93d07d05_ORIGINAL.jpg?impolicy=crop-resize&x=58&y=70&w=1792&h=1010&width=1000&height=1000 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/danault_gallyee3a3ed4-bb40-4e32-918f-23fe93d07d05_ORIGINAL.jpg?impolicy=crop-resize&x=58&y=70&w=1792&h=1010&width=925&height=925" alt="Image principale de l'article Gallagher et Danault en larmes en conférence">
                    </picture>







    <div class="story-tag strapline-tag" data-test="story-tag-section">
        <div class="tag">Touchant</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Touchant</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2021/07/07/brendan-gallagher-et-phillip-danault-au-bord-des-larmes-en-conference-de-presse" id="anchor_e4d259b7" data-test="archives-story-title">
                Gallagher et Danault en larmes en conférence
            </a>
        </h2>

    <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    TVA Sports


        </address>

    <div class="story-date relative-date" data-test="archives-story-date">
  <time datetime="2021-07-08T03:37:11Z"
  >
              7 juillet 2021 23H37

  </time>
    </div>

    </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-54415518e4b011eea5019802-8ff481d8"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="incroyable"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-54415518e4b011eea5019802-48e2e120"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="incroyable"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story lsdc" onclick="document.getElementById('anchor_edee9667').click();">
    <div class="story-img">
        <a href="/2021/07/05/la-reaction-de-carey-price-lorsque-anderson-compte-est-incroyable">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/64f98d40-ddfe-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=0&w=938&h=782&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/64f98d40-ddfe-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=0&w=938&h=782&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/64f98d40-ddfe-11eb-83fe-95cf63da6fc8_ORIGINAL.jpg?impolicy=crop-resize&x=131&y=0&w=938&h=782&width=600&height=600 2x" alt="Image principale de l'article La réaction de Carey Price après le but d’Anderson">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Incroyable</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/07/05/la-reaction-de-carey-price-lorsque-anderson-compte-est-incroyable" id="anchor_edee9667">La réaction de Carey Price après le but d’Anderson</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Caroline G. Murphy


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story lsdc" onclick="document.getElementById('anchor_3ce394ca').click();">
    <div class="story-img">
        <a href="/2021/06/22/une-presentatrice-est-comparee-a-sharon-stone-dans-basic-instinct-apres-un-moment-fort-revelateur-a-leuro">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/rai75c4da3e-f23a-4156-b8d3-b6f025d36e39_ORIGINAL.jpg?impolicy=crop-resize&x=610&y=31&w=590&h=475&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/rai75c4da3e-f23a-4156-b8d3-b6f025d36e39_ORIGINAL.jpg?impolicy=crop-resize&x=610&y=31&w=590&h=475&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/rai75c4da3e-f23a-4156-b8d3-b6f025d36e39_ORIGINAL.jpg?impolicy=crop-resize&x=610&y=31&w=590&h=475&width=600&height=600 2x" alt="Image principale de l'article Une présentatrice comparée à Sharon Stone">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Euro 2020</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/06/22/une-presentatrice-est-comparee-a-sharon-stone-dans-basic-instinct-apres-un-moment-fort-revelateur-a-leuro" id="anchor_3ce394ca">Une présentatrice comparée à Sharon Stone</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story lsdc" onclick="document.getElementById('anchor_508c17b1').click();">
    <div class="story-img">
        <a href="/2021/06/28/voici-ce-qui-sest-vraiment-dit-quand-le-ch-a-elimine-vegas-selon-arnaud-soly">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/arnac36a9420-720e-4a84-80b8-06660417d3b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=11&w=593&h=477&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/arnac36a9420-720e-4a84-80b8-06660417d3b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=11&w=593&h=477&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/arnac36a9420-720e-4a84-80b8-06660417d3b5_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=11&w=593&h=477&width=600&height=600 2x" alt="Image principale de l'article Voici ce qui s’est dit quand le CH a éliminé Vegas">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Selon Arnaud Soly</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/06/28/voici-ce-qui-sest-vraiment-dit-quand-le-ch-a-elimine-vegas-selon-arnaud-soly" id="anchor_508c17b1">Voici ce qui s’est dit quand le CH a éliminé Vegas</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story lsdc" onclick="document.getElementById('anchor_b58f0389').click();">
    <div class="story-img">
        <a href="/2021/07/06/une-gardienne-de-prison-qui-avait-fait-lamour-avec-un-detenu-devant-11-autres-prisonniers-est-condamnee-a-7-mois-de-penitencier">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Sans_titre_12ccae453-ffcf-4b00-aef8-7370c848ca7f_ORIGINAL.jpg?impolicy=crop-resize&x=109&y=0&w=862&h=719&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Sans_titre_12ccae453-ffcf-4b00-aef8-7370c848ca7f_ORIGINAL.jpg?impolicy=crop-resize&x=109&y=0&w=862&h=719&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Sans_titre_12ccae453-ffcf-4b00-aef8-7370c848ca7f_ORIGINAL.jpg?impolicy=crop-resize&x=109&y=0&w=862&h=719&width=600&height=600 2x" alt="Image principale de l'article Elle fait l'amour avec un détenu devant 11 témoins">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">Gardienne de prison</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/07/06/une-gardienne-de-prison-qui-avait-fait-lamour-avec-un-detenu-devant-11-autres-prisonniers-est-condamnee-a-7-mois-de-penitencier" id="anchor_b58f0389">Elle fait l'amour avec un détenu devant 11 témoins</a></h3>


        <address class="story-author" data-test="story-author">
            par



                TVA Nouvelles
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story lsdc" onclick="document.getElementById('anchor_a5815bb0').click();">
    <div class="story-img">
        <a href="/2021/06/30/un-homme-sest-brise-le-penis-verticalement-en-faisant-lamour">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/pen27456df7-f680-49da-8b9d-d000bf9c999e_ORIGINAL.jpg?impolicy=crop-resize&x=528&y=0&w=672&h=541&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/pen27456df7-f680-49da-8b9d-d000bf9c999e_ORIGINAL.jpg?impolicy=crop-resize&x=528&y=0&w=672&h=541&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/pen27456df7-f680-49da-8b9d-d000bf9c999e_ORIGINAL.jpg?impolicy=crop-resize&x=528&y=0&w=672&h=541&width=600&height=600 2x" alt="Image principale de l'article Un homme s'est brisé le pénis verticalement ">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">En faisant l’amour</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/06/30/un-homme-sest-brise-le-penis-verticalement-en-faisant-lamour" id="anchor_a5815bb0">Un homme s'est brisé le pénis verticalement </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Frédéric  Guindon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous<span class="social-title-subtitle"> sur les r&eacute;seaux sociaux</span>!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Le Sac de chips">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/lesacdechips" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/lesacdechips" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/LeSacdeChips" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-54415518e4b011eea5019802-b6ea42b4"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="incroyable"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Le Sac de chips">
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --active --menu_main lsdc"  href="/incroyables">Incroyable</a></li>



        <li><a class="footer__link --menu_main "  href="/potins">Potins</a></li>



        <li><a class="footer__link --menu_main "  href="/animaux">Animaux</a></li>



        <li><a class="footer__link --menu_main lsdc"  href="/quiz">Quiz</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Vidéos</a></li>



        <li><a class="footer__link --menu_main zone-assnat-style"  href="/zoneassnat">Zone AssNat</a></li>

            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/conditions-dutilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/politique-de-vie-privee">Politique de vie privée</a></li>
                </ul>
                <ul>



        <li><a class="footer__link --menu_footer2 "  href="/nous-joindre">Nous joindre</a></li>
                </ul>
                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="https://www.tvanouvelles.ca/actualites/elections-canada-2019-registre">Registre des publicités électorales fédérales</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.silo57.ca/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Silo 57 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/2ef78358-614b-423e-ac6f-dee66c5a1b43_brand_s57.svg" alt="Logo du site Silo 57">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.tabloid.co/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Tabloid s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5e45a18b-74e4-4a0b-936b-316996c20b29_brand_tabl.svg" alt="Logo du site Tabloid">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="http://www.porte-monnaie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Porte-monnaie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/3b716abc-64f5-41cc-b671-a601a37ded5a_brand_pm.svg" alt="Logo du site Porte-monnaie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.billie.ca/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de billie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/82ed4964-8662-4f7b-a20c-897851663dd8_brand_bj.svg" alt="Logo du site billie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.pesesurstart.com/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Pèse sur Start s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/a85b8ebc-0120-45d1-80db-5b1f05a35b9d_brand_pss.svg" alt="Logo du site Pèse sur Start">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.salutbonjour.ca/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Salut Bonjour s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8a10b706-3ea9-4e20-ba8b-a78c0ee232c9_brand_sb.svg" alt="Logo du site Salut Bonjour">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvanouvelles.ca/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Nouvelles s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/8984b882-8b97-4d75-a4de-354776ccfb5c_brand_tvan.svg" alt="Logo du site TVA Nouvelles">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.journaldemontreal.com/?utm_medium=referral&utm_campaign=footer&utm_source=lesacdechips.com" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Journal de Montréal s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cf45f9ce-0557-48ef-aed7-d830e80e652f_brand_jdm.svg" alt="Logo du site Journal de Montréal">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1741188433/OhcjKGM1r_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=807336146288627&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
